Problemon con Gevey

Estado
Cerrado para nuevas respuestas.

mundocelta

Usuario
Usuario
Mensajes
132
Puntos de reacción
0
Puntos
16
Buenas:

Al instalar el winterboard tuve que reiniciar mi dispositivo, despues de reiniciarlo no me aprece el mensaje de bienvenida de la geveysim, solo me aparece el mensaje de no hay ninguna tarjeta sim y no tengo manera de que me pille cobertura siguiendo los pasos de la gevey
 

mundocelta

Usuario
Usuario
Mensajes
132
Puntos de reacción
0
Puntos
16
Con otra microsim si me aparece el mensaje de bienvenida y puedo realizar todo el proceso perfectamente, creo ke me peto la microsim de pepephone, o a vosotros ke os parece¿?
 

mundocelta

Usuario
Usuario
Mensajes
132
Puntos de reacción
0
Puntos
16
Acabo de probar mi tarjeta pepephone en una blackberry y funciona sin problema, la verdad es que no entiendo nada, haber si me podeis ayudar, gracias
 

mundocelta

Usuario
Usuario
Mensajes
132
Puntos de reacción
0
Puntos
16
bueno despues de haber probado infinidad de cosas ( probe un microsim vodafone y sigue apareciendome el mensajito de no hay ninguna tarjeta sim), probe a meter la microsim de pepephone sin la geveysim y no me aparece ningun mensaje, solo me aparece una raya en la cobertura ( creo que es lo correcto si no esta liberado por imei ), estoy pensando en restaurarlo pero si subo de baseband no puedo usar la gevey sim, alguien sabe donde hay algun tutorial de como restaurarlo manteniendolo en ios 4.3.3 y baseband 4.10.1¿?
 

mundocelta

Usuario
Usuario
Mensajes
132
Puntos de reacción
0
Puntos
16
podeis cerrar, hoy me llego una gevey nueva y de momento esta rulando
 
Estado
Cerrado para nuevas respuestas.
Arriba