problemas con EDGE

cachimba

Usuario
Usuario
Mensajes
20
Puntos de reacción
0
Puntos
0
Hola a todos, antes podia navegar con edge pero, desde hace un par de dias no me aparece la E y no puedo navegar. Tenia instalada la aplicacion de netstation que puedes conectar y desconectar entre otras cosas el EDGE. Al ver que tenia problemas lo quite por si fuese el causante del problema.

Alguna ayuda?
 

schumy

Administrador
Administrador
Mensajes
31.883
Puntos de reacción
2
Puntos
38
¿Esta en ON el Edge en dicha aplicacion?¿Has revisado la configuracion del Edge?

Salu2
 

cachimba

Usuario
Usuario
Mensajes
20
Puntos de reacción
0
Puntos
0
si, es mas antes podía conectarme perfectamente, la configuración esta bien y he quitado la aplicación para ver si era el problema, pero no, me sigue sin aparecer la E al lado de movistar.
 

schumy

Administrador
Administrador
Mensajes
31.883
Puntos de reacción
2
Puntos
38
Pues... a no ser que la aplicacion te lo haya anulado bien anulado el Edge.. Prueba con otra aplicacion de las de habilitar/deshabilitar servicios a ver si puedes habilitar bien el Edge.

Salu2
 

cachimba

Usuario
Usuario
Mensajes
20
Puntos de reacción
0
Puntos
0
me puedes decir una que pueda descargar de aplicaciones
 

polaris

Usuario
Usuario
Mensajes
943
Puntos de reacción
0
Puntos
0
Prueba el services, lo tienes en Installer ---> Utilities ----> Services
 

Gust

Usuario
Usuario
Mensajes
397
Puntos de reacción
0
Puntos
0
Yo tengo el services ese que dice Polaris y va bien.Saludos
 

Joseaca

Usuario
Usuario
Mensajes
2
Puntos de reacción
0
Puntos
0
Oye cachimba una cuestion relacionada con el edge ...

Dices que eres usuario de movistar y que usando esa red celular puedes navegar por Internet ...

Bueno, yo tambien soy usuario de movistar mexico y tengo activado el GPRS en el sistema de la compañia (con lo que aparece la famosa "E" de edge); sin embargo, no se que parametros o claves completas deba configurar, para poder tener una velocidad razonable de transmision de datos, porque la que tenia configurada apenas me dejaba actualizar la temperatura, pero nada con safari y menos con you tube ... asi que mucho te agradecere que me indiques todas las instrucciones necesarias para lograr navegar con la mayor velocidad posible, usando el edge de movistar mexico. Gracias.
 
Arriba