Problema Gevey

em54

Usuario
Usuario
Mensajes
427
Puntos de reacción
0
Puntos
0
Hola a todos, he adquirido una gevey supreme, tengo ios 5 baseband 04.10.01, en teoria solo con introducirla debería funcionar; no es así,.. alguna recomendación?

Gracias
 

Oreja

Usuario
Usuario
Mensajes
619
Puntos de reacción
0
Puntos
0
No amigo el proceso no es automatico, te salta el cartel de gevey cuando la insertas?

Enviado desde mi iPhone 4s
 

em54

Usuario
Usuario
Mensajes
427
Puntos de reacción
0
Puntos
0
No salta ningún cartel, el vendedor me aseguró que era automático
 

Oreja

Usuario
Usuario
Mensajes
619
Puntos de reacción
0
Puntos
0
No en 4.3.5 y en ios 5 no es automatico.

Instalaste furiousmod de cydia? Si es asi desinstalalo con la gevey afuera.

Si insertas la gevey que hace el telefono, busa señal? Se queda sin servicio? Hace algo?

Enviado desde mi iPhone 4s
 

em54

Usuario
Usuario
Mensajes
427
Puntos de reacción
0
Puntos
0
No he instado furiosmod.

Al insertar la gevey te pone sin sim, hago la llamada al 112 y despues modo avion y sale una decima de segundo buscando y luego sin sim
 

benoithabets

Usuario
Usuario
Mensajes
191
Puntos de reacción
0
Puntos
0
em54 dijo:
No he instado furiosmod.Al insertar la gevey te pone sin sim, hago la llamada al 112 y despues modo avion y sale una decima de segundo buscando y luego sin sim
Eso me ocurrió a mi con una sim de happy móvil. Después probando con una sim de Orange, sí me funcionó a la primera.
 

em54

Usuario
Usuario
Mensajes
427
Puntos de reacción
0
Puntos
0
Ya pero no me vale, la mia es vodafone
 

em54

Usuario
Usuario
Mensajes
427
Puntos de reacción
0
Puntos
0
Bueno pues la he devuelto a la tienda, intentaré por imei

Gracias
 
Arriba