No memoriza los datos de acceso wifi

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Estos días me conecto desde un roture Vodafone con USB y cada vez que desconecto el wifi del iPhone y lo vuelvo a conectar me pide password y usuario. ¿Hay alguna manera de que lo memorice y no me lo pida cada vez?

No se si usareis este tipo de conexión alguien pero os diré que cuando reconoce la wifi, debo entrar en internet y la propia conexión va sola a una web "de conexión" y ahí es donde me pide los datos de acceso.
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
¿Tienes marcada la opción "Preguntar al conectar"?
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Si, tengo puesto el icono el AZUL y con el signo "I"
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
Prueba a restablecer los ajustes de red: Ajustes/General/Restablecer/Restablecer ajustes de red.
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Solo me pasa con este tipo de conexión (router con USB de Vodafone) ya que mi otra conexión al router de telefónica si me la memoriza.
 

Aifon

Usuario
Usuario
Mensajes
1.710
Puntos de reacción
0
Puntos
0
Yo tengo el router vodafone y no me pasa eso. Quizá es del router, mira si en vez de reiniciarse, cuando lo apagas y enciences, se resetea.
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Llevo varios dias que no lo apago (asi no espero a que coja red) y cada vez que salgo de casa, cuando vuelvo a conectar a la red tengo que ponerle Usuario y Pass y esperar a que conecte. No se donde debe estar el error.
 

Aifon

Usuario
Usuario
Mensajes
1.710
Puntos de reacción
0
Puntos
0
Sacrifice dijo:
Llevo varios dias que no lo apago (asi no espero a que coja red) y cada vez que salgo de casa, cuando vuelvo a conectar a la red tengo que ponerle Usuario y Pass y esperar a que conecte. No se donde debe estar el error.
Ya que lleva tanto encendido, prueba a resetearlo. La red la coge en un minuto
 

Aifon

Usuario
Usuario
Mensajes
1.710
Puntos de reacción
0
Puntos
0
norl. Tiene que haber si lo hay un botón de reset que normalmente queda a desmano, para que no le des sin querer. Se suele presionar metiendo un clip o algo más fino. Que router tienes? fíjate por ahí si en algún lado pone reset y un agujerito y le metes lo que quepa de fino y presionas hasta que se te apaguen las luces. Normalmente suelen ser unos 20 segs o menos, no hace falta esperar a que se apaguen presionando todo el rato, pero así te cercioras.
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Ahhh vale!! Pero si lo reseteo pierdo los ajustes de configuración de seguridad que me puso un amigo. El asunto es que esto no pasaba antes.

Voy a ver si "engaño" a mi amigo a tomar un café y me lo vuelve a configurar pero hasta entonces no haré lo del reset.

Muchas gracias y en cuanto lo haga os lo comento.
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Joer, no salgo de una y me meto en otra. Muchas gracias.
 

Sacrifice

Usuario
Usuario
Mensajes
5.844
Puntos de reacción
22
Puntos
38
Me acabo de dar cuenta que tampoco memoriza los datos de login

a los foros que accedo desde Safari. (entro a la mayoría desde Tapatalk por eso no me había fijado antes)
 
Arriba