No me funciona resupported 4.0+ de pago

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
Bueno al lio :neutral: :neutral: hace tiempo me compre una cable generico del chino,cuando lo puse como deve ser, no me funciono,investigue y encontre resupported4 y tvout2 mirrory los instale :great: :great: bien me funciono los 10 dias de prueba,bueno como no soy muy pagador en su dia intente buscarme otras alternativas sin pagar sin conseguirlo :diablo: :diablo:

Bueno el otro dia que volvi a instalarlo (resupported4) me volvio a dejar los 10 dias de prueba y como no se me ha acabado,hasta ahi bien :great: :great:decir que durante los 10 dias lo he probado varias veces y me ha funcionado 100%.

Al lio.la 1ª vez que pago algo de cydia y resulta que ahora no me funciona :( :cry: a los 10 segundos me dice que el cable no es el original blablabla,lo he reinstalado de nuevo y mas de lo mismo.....

Sabeis por que en los 10 dias de prueba me ha funcionado prefectamente y ahora que lo pago no me funciona????

Saludosssssssssss :glasses: :glasses:
 
Última edición por un moderador:

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Pues a mi me funciona perfectamente en iOS 4.3.3. Que iOS tienes, cuando Conectas el cable al tv que opción eliges componentes o s-vidio.
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
trancoss2 dijo:
Pues a mi me funciona perfectamente en iOS 4.3.3. Que iOS tienes, cuando Conectas el cable al tv que opción eliges componentes o s-vidio.
Gracias por contestar :great: estoy en 4.3.3 y ahora mismo no te lo puedo decir por que esta mi mujer con mi hija dumiendola y es una obligacion que se valla con el telefono si no :cry: :cry: :cry: en cuanto se duerma te lo pongo(20 min),pero como te digo los 10 de prueba me ha funcionado bien,de todos modos dejare unas imagenes para ver si tvout2 mirror lo tengo mal configurado :great: :great:

Saludossssssssssssss :glasses: :glasses:
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Yo tvmirror lo tengo así configurado



Y ressuport lo pongo en componentes o s-vidio no recuerdo bien ya que lo activo desde ssbseting.

Saludos
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
Ver el adjunto 19081Ver el adjunto 19082

Bueno la 1ª imagen es para que veais que he pagado,jajajajajja lo tenia asi configurado y asi me funcionaba,lo he puesto como dices tu y me hace lo mismo :( :(

otra cosa como consigues activar ressuport en sbssetings a mi no me sale y eso de lo pongo componentes o s-vidio no se a que te refieres :( :(

lo que me parece raro es que antes me funcionara y ahora una vez pagado no me funcione :diablo:

Saludosssssssssss :glasses: :glasses:

IMG_1805.png

IMG_1804.png
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Prueba poniendo el tvmirror en auto y el resuport ni lo toques y conectado al tv.
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Ponlo como esta en mi imagen todo( las mismas cosas marcadas en rojo y en verde) y para resurport hay un toggle en cydia pata ssbseting
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
En ajustes del iphone tienes instalada la app resupported hay entras y tienes tres opciones ( compuesto, componentes y s-vidio) hay elige componentes o s-vidio y prueba a ver
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
ok ok estaba probando otras cosas,lo he puesto como tu imagen y de momento nada,le he instalado resurport4 toggle de cydia y ahora si que me sale en sbsettings y ahora mismo pruebo en ajustes que no lo he mirado :great: :great:

Saludossssssssss :glasses: :glasses:
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
Va nada!!!!!!!!!! :( :( :cry: :cry: si verse se me ve,pero empieza a parpadear cada 3 segundos y a la 3ª o 4ª me sale el dichoso mensajemcosa que durante estos 10 dias no me habia salido :( :(

No te preocupes ya me buscare la vida esta noche ,para ver de que puede ser.....puede que desistale todo y vuelva a empezar,supongo que si desistalo resurport4 y luego lo vuelvo a instalar,me saldra como pagado no????

Saludossssssssss,gracias y ya te contare :glasses: :glasses:
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Si no tienes que volver a pagar. Desistala y Intalalo otra vez a ver. Ya no se que decirte. A ver si algún jefe puede decirte algo.
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
Otra cosa,resupporter4 funciona con otra aplicacion aparte de tvout mirror.....?????Es que antes de desinstalarla me gustaria si hubiera, probar con otra ;) ;)

Saludossssssssss :glasses: :glasses:
 

trancoss2

Usuario
Usuario
Mensajes
774
Puntos de reacción
0
Puntos
16
Eso ya no lo se. Pero te tiene que ir. Desistála las dos y vuelve a instalarlas.

Saludos y suerte
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
trancoss2 dijo:
Eso ya no lo se. Pero te tiene que ir. Desistála las dos y vuelve a instalarlas.
Saludos y suerte
Nada las he desinstalado las 2,las he vuelto a instalar y nada,les he mandado un correo para ver si me dan la solución.......

También lo que voy hacer es dejarle a un compañero el cable que se instale la de prueba y si le funciona ya no se si restaurar(de paso guardo certificado 5.0.1) y volver hacer JB en 4.3.3 para ver si así se soluciona.Por que una cosa que version tienes instalada de resupported 4.0+ la 1.7-1 ???

Saludossssssssss :glasses: :glasses:

P.D:Lo que esta claro que si no lo consigo hacer funcionar esta es la 1ª y la ultima vez que compro algo en Cydia :grrrrrr: ojo que no pago nada,todo me funciona y para una vez que pago :ipad: :whip: :rofl:
 
Última edición por un moderador:

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
Ok Ok,muchas gracias :great:voy hacer lo de dejarle al compañero el cable que se lo instale y lo pruebe los 10 dias

Saludossssssssssss :glasses: :glasses:

P.D:Devo de ser el unico del mundo que le pasa esto por que en san google no hay nadie que le pase :diablo: :grrrrrr: :cry:
 
Última edición por un moderador:

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
trackman dijo:
Conseguiste algo?
Pues la verdad que no :( :( pero le he dejado el cable al compañero y a el le funciona bien(esta en los 10 dias de prueba),vamos a esperar a que pasen los 10 dias y luego lo comprara para ver si a el le funciona :( ,si es que si ya no se que tendre que hacer,probablemene sera restaurar y mirara a ver si asi me funciona :whip:

El tienen 4.3.3 y le funciona como a mi durante los 10 dias,pero como comento yo cuando pague dejo de funcionar,en cuanto sepa algo os lo pongo aqui mismo :great: :great:

Saludosssssssssssssssss :glasses: :glasses:
 

trackman

Usuario
Usuario
Mensajes
7
Puntos de reacción
0
Puntos
0
Compi estoy igual que tu, he hecho lo mismo y me ha pasado lo mismo. la única diferencia que veo es que yo soy IOS5.0.1

Ahora mismo lo tengo conectado a la tele y parpadea un poco y se va, dice accesorio incompatible, luego lo dejas un rato y él solo conecta de nuevo y hace todo el proceso y se vuelve incompatible.

Igual es por haber terminado el preriodo trial y no lo coge ahora como registrado?

No se si restaurar el iphone, instalar cydia de nuevo y poner sólo resupported y tvmirror a ver.
 

HARRY44600

Usuario
Usuario
Mensajes
1.395
Puntos de reacción
0
Puntos
0
trackman dijo:
Compi estoy igual que tu, he hecho lo mismo y me ha pasado lo mismo. la única diferencia que veo es que yo soy IOS5.0.1Ahora mismo lo tengo conectado a la tele y parpadea un poco y se va, dice accesorio incompatible, luego lo dejas un rato y él solo conecta de nuevo y hace todo el proceso y se vuelve incompatible.

Igual es por haber terminado el preriodo trial y no lo coge ahora como registrado?

No se si restaurar el iphone, instalar cydia de nuevo y poner sólo resupported y tvmirror a ver.
Pues no se que decirte,mi compañero va esperar a que se le acaben los 10 dias y dice de comprarlo y a partir de ahi ya veremos lo que hacemos,si a ti no te importa restaurar.....hazlo y nos comentas ;) ;)a mi la verdad que restaurar,subir a la 5.0.1 bajar a la 4.3.3 y instalar todo lo que tengo en cydia.................. que es un buen rato:whip: no me apetece,lo que si que hare es una vez salga el JB para 5.0.1 subo fijo a esa version.

De todos modos si dentro de 5 o 6 dias no ha salido JB el compañero tiene intencion de comprarlo,yo en el momento que sepa alguna novedad la pongo en este mismo hilo. :great: :great:

Saludossssssssssssssssss :glasses: :glasses:
 
Arriba