Mi iPad se ha vuelto looooco!

Guillermix

Usuario
Usuario
Mensajes
29
Puntos de reacción
1
Puntos
3
Hola a todos,pues el tema es que tengo un iPad tres con la 7.0.4 ya había posteado antes sobre el terrible lag que tenía desde la actualización del iOS 7,cuando le metí la 7.0.4 parecía que había mejorado algo,pero de unas semanas para acá se me reiniciar sólo cada dos por tres,tengo el fondo dinámico de circulitos,y lo tendríais que ver,esta bien y de repente se vuelve locos, los círculos empiezan a moverse a una velocidad de la ostia.Decir que esta actualizado de cero,he llegado incluso en esta última actualización a no restaurar la copia de seguridad ósea cuando digo de cero es cero.He pensado si tendrá algo que ver el echo de conectarlo al iTools, no se,a ver si a alguien le ha pasado algo parecido y me puede echar un cable.Un saludo y gracias de antemano.

Enviado desde mi iPad con Tapatalk HD
 

TheMark

Usuario
Usuario
Mensajes
140
Puntos de reacción
0
Puntos
0
Si se a vuelto lo loco llévalo a un psiquiatra xd.

Ahora en serio tuve . Tuve problema similar por mucho que restauraba no conseguía nada así que se lo lleve a Apple ipad nuevo y asunto resuelto .
 

Guillermix

Usuario
Usuario
Mensajes
29
Puntos de reacción
1
Puntos
3
Pero que tiempo tiene tu iPad? El mío año y medio,dudo mucho que me den otro nuevo,pero bueno, si puedo ir y comentarles el tema a ver que me cuentan, visto que parece un caso raro, he estado mirando por otros foros y no encuentro nada.Gracias

PD:si no, siempre me quedara el psiquiatra,ja,ja

Enviado desde mi iPad con Tapatalk HD
 

TheMark

Usuario
Usuario
Mensajes
140
Puntos de reacción
0
Puntos
0
En mi caso menos de un mes , con el tiempo que tienes tu ipad lo mismo por uno nuevo no te lo van a cambiar. Pero te darán otro reparado y llevaran a reparar el tuyo.
 

Guillermix

Usuario
Usuario
Mensajes
29
Puntos de reacción
1
Puntos
3
Actualizado a la 7.0.4 y restaurado 4 veces la ultima sin copia de seguridad, de cero.Lo que mas me revienta es que tuve en las manos el otro dia un ipad 2 en Media Mark con ls 7.0.4 e iba de lujo.No se, no entiendo nada

Enviado desde mi GT-I9300 mediante Tapatalk
 

Tidirium

Usuario
Usuario
Mensajes
144
Puntos de reacción
4
Puntos
0
Un mes después nos gustaría saber si pudiste pasarte por Apple y qué te dijeron.

Saludos
 
Arriba