iPhone 4S horas de prueba ¡Me llego!

Madriles4

Usuario
Usuario
Mensajes
6
Puntos de reacción
0
Puntos
0
Bueno después de 10 días que me parecían interminables, al final me vino ayer mi iPhone, la verdad es que estaba con mas miedo que la mar, por todo lo que se lee en los foros. Es de color blanco como mi Real Madrid, tengo que decir que es mi primer iPhone y estoy alucinando. Pantalla perfecta, sonido es una pasada, no lo tengo ni por la mitad y se escucha de puta madre. Me venia con la versión 5.0 y me decidí a actualizar a la 5.01 por el tema de la batería. Me acosté anoche sobre las cuatro de la mañana, me levanto a las 8 para ir al curro, miro el consumo de batería esta en el 99 por ciento, si en reposo pero como había leído que también consumía bastante, quería comprobarlo. Bueno después de este tostón voy haber si trabajo un poco. Según vaya haciendo mas pruebas las iré comentando, para que la gente lea, que no todo es malo lo que se publica en los foros.Un saludo
 

ReTroShoT

Usuario
Usuario
Mensajes
362
Puntos de reacción
0
Puntos
0
as guardado los certificados? esque es escuchado que es imprescindible y es mejor no ctualizar a 5.0.1 pero nose como va ese tema haber si alguien lo explica
 

Japuan

Usuario
Usuario
Mensajes
354
Puntos de reacción
0
Puntos
16
Los shsh de la 5.0 no se podian guardar, actualmente apple ya no firma esa version por lo que si actualizas es imposible bajar a 5.0, :)
 

sergi83

Usuario
Usuario
Mensajes
55
Puntos de reacción
0
Puntos
6
alexpj dijo:
as guardado los certificados? esque es escuchado que es imprescindible y es mejor no ctualizar a 5.0.1 pero nose como va ese tema haber si alguien lo explica
Pues a mi m va mejor con l 5.0.1 porque con l 5.0 la bateria volaba sola
 

kusucu

Usuario
Usuario
Mensajes
244
Puntos de reacción
0
Puntos
0
sergi83 dijo:
Pues a mi m va mejor con l 5.0.1 porque con l 5.0 la bateria volaba sola
dicen que es por la gestion de la memoria. Aunque lo que he escuchado, lo que hace la 5.0.1 únicamente es tapar agujeros de seguridad
 

Madriles4

Usuario
Usuario
Mensajes
6
Puntos de reacción
0
Puntos
0
Despues de mas pruebas, me ha pasado que en una llamada se me ha quedado sin servicio, la verdad es que solo me lo ha hecho una vez por lo que supongo que puede ser del operador.

Un saludo
 
Arriba