iPhone 3gs 4.3.5 sin covertura y poca senal WIFI

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
Borrar el otro tema porfavor, este es el real problema que siempre he tenido...

El iPhone no importa el IOS que este usando se me queda buscando... hasta que dice sin servicio, en "Informacion" me da los datos de la SIM card, tengo Baseband 06.15.00, Jailbrakeado y le use ultrasn0w 1.2.4 removi, reinstale, reinicie, apague, removi sim, introduje y el mismo error porfavor no puedo comprarle otra tarjeta ya que vale practicamente lo que vale el iPhone alguien me podria ayudar?
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
lol ahora se quedo con 1 palito de senal pero aun no funciona nada :p
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
una pregunta mas, y si no me funciona haciendo eso tampoco? que me recomiendas hacer???
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
AstroWorld dijo:
Poco mas queda si con eso no funciona.. Has reinstalado la 6.15 y ultrasnow?
no reinstale la baseband, inicialmente instale esa baseband por equivocacion con el redsn0w sin querer tache instal ipad baseband, pero no la he reinstalado nunca esa baseband, en cambio, el ultrasn0w lo he reinstalado muchas veces y nada
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
Cuando intento instalar el Ipad Baseband con el redsn0w 0.9.8b4 se pone blanca la ventana, da un error y se cierra, no me deja pasar, uso Windows 7
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
Hazlo con redsn0w 0.9.6rc18.
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
alguna version de redsn0w que me recomienden ya que tengo 4 que no me funcionan

redsn0w 0.9.9b4

redsn0w 0.9.6b6

redsn0w 0.9.8b7

redsn0w 0.9.9b8

redsn0w 0.9.9b1
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
iphonemode dijo:
alguna version de redsn0w que me recomienden ya que tengo 4 que no me funcionanredsn0w 0.9.9b4

redsn0w 0.9.6b6

redsn0w 0.9.8b7

redsn0w 0.9.9b8

redsn0w 0.9.9b1
Obvienlo, gracias
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
Hazlo con la 0.9.6rc18.
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
Nada...

Cuando selecciono la IPSW me dice "Unable to recognize specified IPWS.
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
¿Qué Firmware cargas en redsn0w?
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
Bueno, segun la recomendacion de AtroWorld ya estoy instalando la FirmWare 4.1 a ver si con esto se soluciona :D
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
En la versión 4.3.5 es más difícil instalar la baseband del iPad, cuando estés en la versión 4.1 hazlo con redsn0w 0.9.6rc18.
 

pepermamen

Usuario
Usuario
Mensajes
5.940
Puntos de reacción
1
Puntos
0
Hazlo con redsn0w.
 

iphonemode

Usuario
Usuario
Mensajes
29
Puntos de reacción
0
Puntos
0
Bueno, estoy en el menu del redsn0w 0.9.6rc18.

me da opciones

-install cydia

-install custom bundle

-install ipad baseband

-deactivate

-just boot tethered right now

-just enter pwned DFU mode right now

supongo que selecciono el install ipad baseband y el install cydia

pregunta: para que sirve el deactivate?
 
Arriba