Ayuda con r-sim9

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Hola tengo un Iphone 5 de yoigo y acabo de adquirir una tarjeta r-sim9 pero he seguido los pasos o eso creo, pero se me queda en la Red buscando, el problema es que ahora cuando lo apago obtuvo la tarjeta salta directamente en buscando Red,

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Ya los he echo he colocado el parche de 2g y también he puesto el apn de mi actual operadora, reinicio pero sigue poniendo buscando

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
El código de yoigo es 2140401

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Ese es el que me han dado

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
La tarjeta es nueva, el caso es que en cuanto la puse me salio lo de elegir la operadora y poner los 7 dígitos,

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
No tengo tarjeta de yoigo que es la original

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
El correcto es el que me han dado? 2140401

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Lo negros haciendo ahora mismo

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Lo he apagado y e vendido de nuevo pero sigue poniendo buscando, el problema es que donde poner el pin ya ni me lo pide en cuanto se enciende sale buscando

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Tengo el pin activado creo puede ser por eso

Enviado desde xperia Z
 

jasluque

Usuario
Usuario
Mensajes
325
Puntos de reacción
0
Puntos
0
Solucionado, el problema era que te iba activado el código pin. Ya está funcionando

Enviado desde xperia Z
 
Arriba