ayuda a liberar mi iphone porfavor es urgente!!!!

jonathan33

Usuario
Usuario
Mensajes
5
Puntos de reacción
0
Puntos
0
mi iphone tiene el fiware 1.1.1 con el modem 04.02.13g, mi iphone tenia la vercion 1.0.2 pero por error (o por tonto) lo actulize a la 1.1.2 despues se la vaje a la 1.1.1 pero me quedo con el modem fiw 04.02.13g, es urgente ya tengo casi 1 mes de no poder usar mi iphone como celular solo lo puedo usar como ipod touch.. espero sus respuestas... gracias
 
Arriba