¿Imposible activar la red móvil?

elacera

Usuario
Usuario
Mensajes
1
Puntos de reacción
0
Puntos
0




  • Hola, quería preguntar y pensé que este sería un buen espacio para hacerlo.

    Tengo dos problemas con mi iPhone 4 que compré el viernes:


    1. No envía mensajes: tengo saldo y al enviar un mensaje me dice: No enviado y error al enviar el mensaje.


    2. Fui el domingo a activar el plan, ya que tenía un Blackberry lo desactivé y me pasé a un plan de iPhone, la señora me dijo que desde ayer estaría activo ya que la fecha de corte del Blackberry fue antes de ayer. Me dio la microsim con el mismo número, recibe señal. Tiene toda las barritas llenas, dice Claro (porque es de Claro) y al lado dice 3G, supongo que tiene datos, pero nada. La navegación y aplicaciones que requieren red móvil solo me sirve con WI-FI. Lo reinicié, le quité la sim, se la puse, hice el modo avión y aun nada. Hoy llamé y la señora me dijo que desde ayer está activado el plan, pero yo le dije que solo me sirve con WI-FI, así que dio un plazo de 74 horas para que unos tipos de servicio técnico o algo así se comuniquen conmigo para ayudarme a solucionar el problema. Al entra ral navegador me dice "imposible activar red móvil: no está abonado a ningún servicio de datos móviles.


    SÍ HACE LLAMADAS Y RECIBE TAMBIÉN, NO ENVÍA MENSAJES.


    No he hecho nada de VPN ni con cosas avanzadas, así que quiero que me planteen posibles soluciones. El iOs es 6.1.3 y el BB es 04.12.05


    Necesito ayuda, ya que intenté poner un día de navegación para por lo menos tenerlo mientras me activan la red móvil, pero no envía mensaje y tampoco navega sin WI-FI. Sí está activado la red móvil en ajustes.


    72 horas son mucho tiempo, ya que ando incomunicado. ¿Qué podría ser? Agradezco su ayuda.


    Saludos.



 

Puma300

Usuario
Usuario
Mensajes
547
Puntos de reacción
0
Puntos
16
Es algo básico, tal vez ya lo hiciste, pero ya restableciste redes?
 

ene80

Usuario
Usuario
Mensajes
338
Puntos de reacción
18
Puntos
18
iPhone
Mi iPhone
Capacidad
Color
Prueba a reestablecer los ajustes de red, como dice el compañero
 

pedroasen

Usuario
Usuario
Mensajes
3
Puntos de reacción
0
Puntos
0
Algo parecido me paso ayer a mí, prueba entrando en ajustes ,general,datos moviles,red de datos moviles y donde aparece el punto de acceso tienes que tener la direccion de la compañia con la que estes operando actualmente, prueba y nos cuentas.
 

EVELYN91

Usuario
Usuario
Mensajes
1
Puntos de reacción
0
Puntos
0
Como lo solucionaste?? Me compre el 5 y estoy teniendo el mismo problema. Me dijeron que tengo que llevarlo a que me lo formateen.
 
Arriba