volceralbasebandipad

  1. E

    Problema BB y iOS

    Hola amigos soy nuevo en el foro, pero no soy novato en el campo. La situación es que poseo un iPhone 3Gs no liberado, con iOS 5.0.1 y baseband 5.13.4 (recién lo baje del 6.15.00) ahora quiero actualizar a iOS 6.1.2 pero no poseo los SHSH de esa versión asi que iTunes no me deja restaurar...
Arriba