ForoiPhone

Regístrate en ForoiPhone y accede a todo el contenido!

Se me va la señal

Tuma50

Usuario
Usuario
Registrado
25 Dic 2013
Mensajes
4
'Me Gusta'
0
#1
Tengo un 3 gs y se va la señal y luego regresa. También cuando llamo se va la señal, dice sin señal y luego buscando, envíe a un técnico en reiteradas oportunidades y no encontré solución
 

Juanqui

Administrador
Moderador
Registrado
13 Oct 2010
Mensajes
22.120
'Me Gusta'
27
iPhone
Mi iPhone
Color
#2
Has probado con un duplicado de la sim?

Salu2
 

Tuma50

Usuario
Usuario
Registrado
25 Dic 2013
Mensajes
4
'Me Gusta'
0
#3
Juanqui dijo:
Has probado con un duplicado de la sim?Salu2
Mira probe con el sim de mi señora y sucede lo mismo, emio es de la empresa Movistar y el de mi señora es personal. Saludos
 

Juanqui

Administrador
Moderador
Registrado
13 Oct 2010
Mensajes
22.120
'Me Gusta'
27
iPhone
Mi iPhone
Color
#4
Mira de restablecer los ajustes de red.Salu2
 

Tuma50

Usuario
Usuario
Registrado
25 Dic 2013
Mensajes
4
'Me Gusta'
0
#5
Es otra cosa que hice y tampoco dio resultado. Lleve a otro técnico y me dijo que había que cambiar la antena, yo pienso que esto es un problema más de software. Saludos. Complicada la cosa
 

Juanqui

Administrador
Moderador
Registrado
13 Oct 2010
Mensajes
22.120
'Me Gusta'
27
iPhone
Mi iPhone
Color
#6
Pues mira de restaurar el iPhone a ver si es del software.Salu2
 

Tuma50

Usuario
Usuario
Registrado
25 Dic 2013
Mensajes
4
'Me Gusta'
0
#7
Una pregunta eso está en general, después existen varias opciones 1 restablecer ajustes (es lo que hice - teniendo una muy buena señal pero como siempre se desvanece). 2 borrar contenidos y ajustes 3.restablecer ajustes de red, cual tendría que ejecutar y si está en esta parte que yo te digo. Desde ya muchas gracias
 

Arriba