Saltar al contenido

PoPeyin

Miembro
  • Contador de contenido

    5
  • Unido

  • Última visita

Sobre PoPeyin

  • Rango
    Usuario
  • Cumpleaños 05/04/68
  1. texuas & demás iPhoneros, Finalmente tengo FUNCIONANDO la tarjetita, eso sí, he tenido que dedicarle muuucho tiempo, instalaciones y reset's varios, pero eso, que ya está solucionado. Llegué a pensar que me había cargado la tarjeta porque entraba con mucha dificultad, es más, ayer me acerqué a una tienda que hay en Madrid a comprar otra "porsi" me la había cargado, pero por suerte, no la he tenido que probar. La devolveré si me la aceptan, a no ser que haya alguien de Madrid que la quiera. Pues eso, saludos & gracias de nuevo a texuas.
  2. texuas, no tengo muy claro qué es lo que me está fallando... El caso es que me dió mucha guerrita para acoplarla en el hueco de la tarjetita en el iPhone, entraba muy malitamente (demasiao justa) y finalmente cuando ya estaba en su sitio... me reconocía la tarjeta (con el PIN) pero no aparece el operador ni encuentra la red... Por si las moscas, he ido esta mañana a cambiar la SIM de MoviStar porque tenía una muy antigua, de 64 K y lo mismo es que necesita las de 128. A parte, era una tarjeta DUAL, que lleva en una misma sim de MoviStar, dos números, uno particular y el otro de empresa. Ahora he separado las dos líneas en dos tarjetas sim, así que probaré con una de ellas. Me voy a poner otra vez con ello y te contaré. Saludillos & tal
  3. texuas, ya me ha llegado a mi también (ayer), muchas gracias. Lo malo es que no me funciona, se ve que no hace bien algún contacto y no se me suelen dar mal estas cosas de toquetear los aparatitos Qué mala suerte , esta tarde haré más intentos pero no sé no sé Salu2
  4. texuas, e-milio enviado con los datos de la transferencia. Gracias & saludos
  5. texuas, aquí tienes otro pedido (1 turboSIM), Espero instrucciones, Gracias & salu2.
×