Saltar al contenido

jehiel

Miembro
  • Contador de contenido

    6
  • Unido

  • Última visita

  1. Saludos a todos, Tengo problemas con el OpenSSH, cuando le doy instalar, baja bien el archivo pero cuando va por la mitad de la instalacion se sale del installer a la pantalla principal y cuando vuelvo a entrar al installer no me aparece instalado. Necesito ayuda gracias
  2. No puedo actualizar installer a version 3.0b8

    disculpa mi ignorancia, pero talvez si me pudieras dar una explicacion un poco mas detallada, me seria mas facil de entender. Te agradezco tu ayuda
  3. Problema con installer

    Bueno schumy eso es una buena sugerencia, pero el problema es que no me aparece ningun programa para instalar, no puedo agregar nada en source, no me sirve para nada.
  4. Problema con installer

    El problema que tengo yo con el installer es que cuando baja el update dice esto "Package file size mismatch!" Que hago
  5. Recomendaciones 1.0.2

    Ok shumy, todo eso ya lo hice, pero tengo problema cuando una vez instalado el "installer" empieza a buscar la actualizacion y no me dejo instalar el community, me aparece la ctualizacion a la version 3.0b8 pero cuando le doy al oton update, lo baja bien, pero me da un error y es el siguiente: "Package file size mismatch!" No se que puedo hacer? ayudame porfavor shumy JeyJey
  6. Saludos, Hace poco instale el apptapp.exe que esta en el sitio de nullriver, toda la instalacion funcionó perfectamente, pero, ya en el iphone, cuando abro el installer me aparece la lista de los programas pero inmediatamente busca la actualizacion y me dice que esta disponible la version 3.0b8, por lo que procedo a actualizar; el proceso de descarga de la actualizacion es normal pero cuando termina y revisa el paquete "cheking package" me da un error y es el siguiente "Error" "Package file size mismatch!", entonces no actualiza a esta version y por lo tanto no tengo ninguna lista de programas disponibles para instalar. Baje la version 3 del sitio de nullriver, pero es un archivo .zip, dentro del cual no hay ningun .exe que pueda ser ejecutado en xinXP. Necesito ayuda al respecto ya que quiero utilizar el installer para ingresar programas que necesito para la virginizacion del iphone y su posterior actualizacion al firmware 1.1.1
×