Saltar al contenido

David_Ares

Miembro
  • Contador de contenido

    29
  • Unido

  • Última visita

  1. Error 160X al restaurar

    Hace cerca de 1 hora me desvelé y como no conseguía dormirme me puse a jugar con el iphone pero por esas casualidades de la vida se me bloqueó. Al principio pensé que sería como otra de las mil veces que he tenido que apagarlo y encenderlo pero no, esta vez no. Se me quedaba el icono de la piña (en vez de la manzana) y el ordenador no me lo reconocía para restaurarlo Al final me busqué los tutoriales y me puse manos a la obra. Ahora casi 1 hora después y gracias a vosotros ya lo tengo operativo otra vez y pasado a la 2.1 Lo único que lamento es que llevaba una semana pensando en hacer una copia de seguridad y siempre me decía que mañana... y mira tu por donde que Murphy nunca falla y me he quedado sin nada. Además he visto que ya anda furrulando la 2.2 pero que por ahora ocupa bastante. Esperaré un poco a ver si la mejoran y la pongo que por hoy ya es suficiente y dentro de 1 hora tengo que levantarme como casi todo currante. Al que se haya leido el tocho, gracias, y mil gracias a los que dedican su tiempo y esfuerzo a realizar estos tutoriales El que pase por Salamanca está invitado a cañas y pinchos por la zona de tapeo.
  2. Otro que se une al grupo, gracias a un alma caricativa que me lo puso de primera mano este lunes. Lo único que le he notado es que al acceder a los ajustes y a los mensajes va más lento, tarda en entrar en esas opciones. Por lo demás, muy estable.
  3. Como meterle las ROM's al NES

    Esta respuesta me la se Pincha en la siguiente imagen y podrás leer con más denenimiento:
  4. Como meterle las ROM's al NES

    Acabo de intentarno y nada, no tengo esa ruta, dentro de "raiz" me aparece "var" pero como un enlace directo hacia: private/var
  5. La versión que aún tengo puesta es la 1.1.2 y esa ruta no me aparece. Supuestamente es la misma ruta que tendría que seguir para poner las ROMs de los juegos NES pero nada que dentro de la carpeta "mobile" no me aparede la de "media". Esa carpeta la he encontrado en: <raiz>/private/var/root/Media/ pero nada. Creo que voy a tener que pasar la versión del iphone e intentarlo de nuevo
  6. Como meterle las ROM's al NES

    Gracias por el tuto Me ha quedado claro como funciona peeeeeeeero a mi no me va Ninguna de las dos rutas que poneis me aparece cuando accedo al SSH. La versión que tengo es la 1.1.2 (ya se que tengo que cambiarla pero es que estoy mu vaguete ). La ruta que he seguido a sido: <raiz>/private/var/root/Media/ROMs/NES copio los archivos *.nes y actualizo, pero nada, que no aparecen los juegos en el aparatejo. Un pantallazo de la ruta que he seguido y con los archivos ya copiados: ¿Alguna sugerencia?
  7. Jo, jo, jo. La primera cosa que me sale a la primera Como de costrumbre, texuas, todo claro y paso a paso para manazas como yo. Un par de preguntas ¿cuál es la ruta de la carpeta en la que están las fotos del álbum de fotos? ¿y en qué formato tienen que estar? Gracias de nuevo
  8. Ya tienes el correo sobre el aparatico tan majo
  9. Fallo al pasar las fotos

    Muchas gracias schumy. Lo de la música lo he solucionado haciendo lo que me decias. Lo de las fotos me tiene mosca He bajado la calidad de las mismas, haciendolas mucho más pequeñas tanto en el tamaño como en los kbs y nada, que unas si las pasa y otras no. Voy a seguir modificandolas a ver si doy con el fallo. Gracias de nuevo.
  10. Fallo al pasar las fotos

    He probado con varias carpetas de fotos y con todas me pasa lo mismo. La música no puedo eliminarla porque cuando me aparecen las canciones que tengo en el itunes no puedo desmarcar las "v" He instalado la versión 7.5 del itunes y me sigue pasando lo mismo. Cuando tenga un poco de tiempo intentaré ir a casa de un amigo que tiene mac e intentarlo desde su ordenador.
  11. Fallo al pasar las fotos

    Llevo buscando un par de días por el foro a ver si encontraba solución al error que me da pero nada. Por eso ya acudo directamente a vosotros. Lo que me sucede es esto: Yo creo que por lo que pone es un fallo en el formato de la foto pero no soy capaz de descubrirlo. Las fotos que quiero pasar son formato "jpg" de 3072 x 2304 (foto de 7 megapixels). Utilizo el itunes 7.4.2 y el iphone esta desbloqueado con el manual de texuas a la 1.1.2 Ya que estoy os planteo otra pregunta de novato: ¿cómo borro la música pasada al iphone? También me esta volviendo loco esto. La tengo pasada al móvil pero si la quiero eliminar no puedo o no se como hacerlo. Un saludo.
  12. Installer 1.1.3

    Pues yo también lo iba a preguntar porque no sabía cuales eran las mejoras de este último installer. En todo caso por ahora lo dejo sin actualizar ya que si solo modifica el tiempo de refrescar... como que da igual. Un saludo.
  13. Me acaba de llegar la tarjeta Muy bien envuelta y protegida. Ha sido ponerla y funcionar el teléfono a la perfección. Ahora solo me queda pasar los contactos y aprender a pasarle música, fotos, juegos, etc. etc. P.D. Lo del jamón ya esta en curso
  14. Pues si, volviendo a repetir el proceso de desbloqueo ya me apareció el installer y me funcionaba correctamente. Después solo ha sido seguir este manual y ¡¡ta-chan!! ya esta en castellano. Gracias
  15. Exáctamente lo mismo me ha pasado a mi, en esas tonterías es donde lo hice mal y no por el manual, que esta muy bien, sino por las complicaciones que se fueron presentando debido a las particularidades de mi ordenador. En este sentido como cada ordenador es un mundo a cada uno nos puede dar diferentes problemas pero para eso tenemos este maravilloso foro En mi caso, por si a alguien le puede ayudar, además del fallo de memoria insuficiente (aqui la solución) después de instalar todo no se me abría el "installer" por lo que tuve que repetir todo el proceso de nuevo. Con eso fue suficiente pero en el proceso tuve un pequeño percance... no era capaz de sacarlo del error 1015 y siempre me decía que o no tenía desconectado el cable o que los controladores necesarios no estaban instalados. Al final fue la tontería más grande del mundo: se me había salido un poco el cable que engancha justo detrás de la base y como estaba puesto el iphone no lo veía... para darme un par de collejas Solucionado ese fallo pude restablecer con total normalidad el iphone Un saludo.
×