Saltar al contenido

ACEVENTU

Miembro
  • Contador de contenido

    5
  • Unido

  • Última visita

  1. Cambiar SOLO el cristal de Iphone 5

    Sigo investigando,hoy he ido al apple store,y piden 240€,ya que lo que hacen es darte uno de reemplazo,las pantallas todavia no las cambian en españa,hasta el propio chico de apple me ha recomendado esperar,ya que es caro y pronto las van a empezar a reparar aqui,ya que en muchos paises de europa ya lo hacen. En cuanto al pegamento,lo he encontardo en ebay por unos 20€+ 10 de la pantalla tactil solo,pero todavia no he dado con nadie que lo haiga echo antes,y he leido que retirar la rota del lcd es muy complicado,en los videos de youtube no parece dificil pero hablan en ingles y no pillo todo.
  2. Cambiar SOLO el cristal de Iphone 5

    Yo tambien estoy en las mismas,hace dos dias se me cayo al suelo y estallo,tambien he visto los videos donde solo cambian el panel tactil,donde usan ese pegamento. asi que si consigo alguna informacion os lo hare saber.
  3. Similar a backgrounder

    Yo tambien estoy como loco por conseguirlo,lo tenia en anteriores versiones,y para descargar cualquier cosa,mientras haces otras era fundamental.
  4. Problemon muy raro con safari

    Schumy ya he hecho lo de restaurar ajustes de red,pero para que tengo que conectarlo al pc?
  5. Problemon muy raro con safari

    Bueno es la primera vez que necesito ayuda directa de vosotros,ya que hasta el momento usando el buscador había solucionado todos los problemas que tenia. Al lio,tengo un iphone 4 con 4.3.3 y jailbreak desde hace cosa de mes y medio,que hasta el momento me tiene enamorado,vivo en un pueblo pequeño donde no hay cobertura 3G pero si GPRS con la que hasta ayer por la noche nunca había tenido problema en conectarme con safari(eso si hay que tener paciencia por que va muyyy lento,pero lo tengo asumido). Pues bien,desde anoche que intente conectarme me pasa una cosa muy rara y es que me dice que :”safari no ha podido abrir la pagina porque no responde el servidor”.Pense que seria problema de movistar y ya esta.Pues esta mañana estando en otro pueblo donde si hay cobertura 3G,pruebo a entrar en safari y conecta sin problemas,quito el 3G para ver con GPRS y otra vez el mismo fallo!!,también he probado con una red wifi y a la primera. Como he visto que con 3G y wifi funciona bien he pensado que habría alguna incidencia en la red y he llamado a movistar,donde me dicen que esta todo correcto y me pasan con otro departamento,en este me dicen que reestablezca los ajustes de red,lo hago pero otra vez el mismo problema y la operadora me dice que es de mi teléfono. Que mas puedo mirar? Gracias.
×