Saltar al contenido

lonboy

Miembro
  • Contador de contenido

    6
  • Unido

  • Última visita

  1. Apoyo el criterio expuesto aquí y eso que yo soy de los 'ignorantes'. Pasa en este foro y en otros muchos. Después de un montón de años en los que Internet se ha ido generalizando hay personas que no consiguen entender la filosofía de los foros. Gracias a todos aquellos que desinteresadamente le dedican más horas de las que pueden a este foro. P.D. Y que conste que esto lo escribo el día en que mi Iphone se ha quedado mudo. Que no, que no, que no pido ayuda que cuando llegue a casa probaré las posibles soluciones.
  2. fundas ??

    Yo el otro día en un Mediamarkt de Madrid vi una para el Ipod Touch que me pareció que pudiera servir pero no me atreví a comprarla. Un saludo
  3. No wifi-si yoigo

    Yo uso una tarjeta prepago de Yoigo y se conecta a la red de vodafone. Donde yo vivo va lento pero, para salir del paso y, teniendo en cuenta que la navegación es ilimitada con un máximo de consumo de 1,2 € diarios, merece la pena. Para mi gusto mucho más económico que con movistar, vodafone y orange y sin compromisos ni contratos. Un saludo
  4. Hola, Lo primero presentarme y dar las gracias a toda la gente que ha escrito aquí, gracias a la cual he podido liberar y activar mi Iphone firmware 1.1.1. ¡Qué diferencia tan grande entre el Iphone que vende Apple y lo que gracias a la scene y a la ayuda de un montón de gente tengo entre mis manos! Lo segundo comentaros mi problema. Después de liberarlo y activarlo he comprobado de que la conexión a Internet por WIFI funciona pero me va lentísima y no sé por qué razón puede ser. Tengo una ADSL de telefónica de 6mb en la que mis dos ordenadores, el PC y mi macbook van bien via WIFI. El Iphone se conecta y con safari puedo navegar si bien las páginas unas veces cargan lentas y otras simplemente se quedan paradas. También he observado que en el installer normalmente se queda clavado en 'refreshing durante horas y que en algunas sources no obtengo ninguna información después de un montón de intentos. En concreto he probado: www.iphone.frickr.es/index.xml, www.spaziocellulare.com... y ipone.unlock.no asignándolas el Iphone siempre a la categoría 'uncategorized'. Al principio pensé que debería haber problemas en las páginas por saturación o caída pero ya he leído en este y en otros foros mensajes de antesdeayer, ayer y hoy en los que usuarios se han podido conectar y yo sigo sin poder hacerlo. El tema me tiene un poco 'mosca' porque por Edge también lo he intentado y he obtenido el mismo resultado, nada. He revisado los permisos del installer y están correctos. Si alguien me puede dar algo de luz... Gracias
×