Saltar al contenido

oicanata

Miembro
  • Contador de contenido

    1
  • Unido

  • Última visita

  1. Hola gracias por su ayuda pero no he podido hacer el jailbreak con el programa redsn0w; tengo que decir que actualice mi iphone por medio del E Tunes a la versión 3.01 y en todos los tutoriales me dicen que tengo que descargar la versión 3.00 y abrirla con el Redsn0v pero al buscar la versión 3.00 decargada sale UNABLE TO RECOGNIZE SPECIFIED IPSW. asi que no puedo hacer el jailbreak por que no reconoce el firmwire. De que manera puedo corregir este error para poder hacer el jail break
×