Saltar al contenido

Ronie

Miembro
  • Contador de contenido

    9
  • Unido

  • Última visita

  1. Hola, tengo iOs 5.0.1 con el jailbreak hecho, he instalado afc2add, he bajado el iphone explorer para mac y las carpetas de /var /usr y demás no me aparecen, tengo que instalar algo más del cydia? Gracias
  2. El problema es que le doy a aceptar, pero no hace nada, desaparece el cartelito de aceptar y ahí se queda.
  3. Buenas, tengo un iphone 2g, con firmware 2.1. Estoy intentando conectarme a la red de la Universidad que está protegida, primero debo de aceptar un certificado para pasar a introducir mi usuario y contraseña. El problema es que el certificado me aparece como no verificado, en cualquier caso le doy a aceptar, pero no hace nada... ¿Alguién me puede ayudar? Gracias
  4. Por fin contador de caracteres en los SMS

    Hola, me acabo de bajar este programa, pero no veo por ningún lado el contador de caracteres. Sólo veo abajo de donde escribes un circulito que pone un 1 pero tengo que escribir muchas letras para que pase a 2 (más de las 150 por sms).. Hay que configurarlo? Gracias
  5. Mil gracias Schumy. Funciona a la perfección y más sencillo imposible. Lo he subido desde una 1.1.4 con Macbook e iTunes 8.0.1 y perfecto. Un saludo
  6. Pues pasaba que en itunes no me dejaba restaurar ni nada y lo de los 25 segundos ya lo habia hecho. Finalmente lo que hice fué pasarle el Ziphone con DO IT ALL y ya está funcionando. Es decir despues de los errores que te da por lo del baseband no volví a restaurar y está en la 1.1.4 :S En fin, por lo menos ya va todo correctamente. Por cierto menuda diferencia de fluidez de la 2.0 a la 1.1.4 En fin gracias schumy por tu ayuda. Un saludo
  7. Hola, por fin he conseguido realizar todos los pasos, pero hay un problema, llego al 6º paso, pero no me deja restaurar ya que me dice que la tarjeta sim insertada en el iphone no es compatible :S Qué hago mal? Gracias
  8. Sí, lo tenía en un hub, pero al conectarlo a la parte trasera, se queda todo igual... Tengo que cerrar Itunes? ... Joder menudo marrón :'( Gracias de todas formas por contestar
  9. Hola, tengo un problema a ver si alguien puede ayudarme: He instalado la versión de Itunes 7.6.2.9 que pone en el primer mensaje y cuando lo conecto al PC me dice que no puedo utilizar el Iphone ya que necesito la versión 7.7 ¿qué es lo que hago mal? Gracias EDITO: COnseguí ponerlo en DFU y me lo reconoció el iTunes, pero le he dado a restaurar con el 1.1.4 y despues de 15 minutos parece que se ha quedado colgado, en el iTunes me pone: Restaurando el software del Iphone, pero la barra no avanza. Y en el Iphone me sale el icono del cable USB y el simbolo de Itunes. Que puedo hacer?
×