Saltar al contenido

chrisrendon

Miembro
  • Contador de contenido

    8
  • Unido

  • Última visita

  1. Buenas noticias o mas o menos. Llevé el teléfono otra vez donde el tipo que le cambió la pantalla y le dije q revise si había algo mal conectado y cuando lo hizo ya no sale sin servicio, sale buscando y le di a reiniciar ajustes de red y me cogió wifi, blutooth y el imei, incluso pude configurar mi wifi. Lo malo es q no tenia cydia instalado y cuando lo quise instalar se apagó y cuando encendió otra vez la misma situación.... Sin nada. Eso me hace estar 99 % seguro que es hardware mal conectado o algo así. Tiene algo que ver que tenga carcasa de 16 gigas cuando es de 32? algo estará haciendo presión? Cuál es la diferencia entre esas dos carcasas?
  2. Bueno gente, aun con el problema aunque mejorando cada vez. Pude poner el firmware 5.1.1 y le hice jailbrake con redsnow y ipad baseband ahora el móvil funciona como ipad ya no se reincia. sigue sin imei, wifi y bb. Ahora en la parte superior sale sin servicio. funciona la cámara y el reproductor. Sigo pensando q es software xq cuando actualizo al ultimo firmware por itunes, El PC no reconoce el móvil y en cambio ahora si accede. Hay algún sistema de diagnostico que me permita ver si es hardware para no seguir dando vueltas? hay algún procedimiento para recuperar wifi q no tenga q ver con los probados anteriormente? Lei algo de Ziphone pero lo descargo y no me funciona. sale un cuadro de DOS en el que no puedo hacer nada? alguien sabe algo? Se que soy un poco pesado y dicen de no repetir hilos pero en ninguno ponen solución, siempre alternativas sin llegar a una resolución o por lo menos no la he encontrado. Agradezco mucho si alguien pudiera ayudarme e ir hasta el final
  3. ya lo hice ahora entra al móvil y se ven los iconos pero se sigue reiniciando al entrar en ajustes no sale ni imei ni nada
  4. A ver en este momento puse por itunes la 4.1 original y sale la pantalla de conectar a itunes y ni imei y no icid y no baseband,voy a entrar redsnow y poner el jailbrake con baseband ipad q es la fmosa 6.15?
  5. Georgev una pregunta. con redsnow hago el procedimiento con la misma 4.1 pero seleccionando baseband de ipad? a eso te refieres? ya lo he hecho y aun después de eso ya me salen los iconos y puedo acceder al móvil pero se reinicia y sigue sin imei ni wifi ni nada
  6. Usuario nuevo problemas 3gs

    Buenas tardes, veo que este tema esta iniciado hace mucho tiempo y hew buscado en el foro y no encuentro solución. No se si ya tengan solución actual así que si ya hay un hilo por favor direccionarme y si no ahí les va el problema. Iphone 3gs 3 gigas. Número de serie 5K1112MS3NR ecid 0000015786195DAD Modelo iPhone2,1 [MC133B/A] Actualmente Firmware 4.1 En F0recast me indica que no tiene IMEI, ni Baseband, ni bootloader. EN tinyumrella no reconoce el dispositivo En Itools me indica que es de United Kindom Actualmente puse l firmware 4.1 original porque es la única que el Itunes 11.1.5 me permite. En ese momento el teléfono queda en modo recovery con el símbolo de itunes y el cable y llamadas de emergencia y se reinicia constantement y en itunes me indica que no tiene sim aun cuando le pongo una movistar. Cuando restauro el iPhone con la última versión ,que es la otra que me permite el itunes, el teléfono queda en la pantalla de configuración principal donde se selecciona el idioma y la región, además en la parte superior dice searching... y se reinicia a los pocos minutos con el mensaje de itunes de que hay un problema con el iphone y que lo lleve a un centro apple. Traté de hacer una custom con snowbreeze con la baseband ipad pero el itunes no permite intalar por error 3194 y eso que ya modifiqué los hosts y todo el rollo. Al tratar de instalar esta custom con redsnow me indica que no es compatible y dice fingerprint y un monton de numeros. Lo más cercano a ver de nuevo el telefono funcionando es cuando hice el jailbrake con redsnow de la 4.1 con ipad baseband. Ahí enciende y salen los iconos y todo pero aun sin wifi, Imei y lo demás. Por cierto se reinicia cada par de minutos. Las preguntas son: Esto se puede arreglar o el móvil esta para vender en piezas? Hay forma de volver a poner baseband ya que indiferentemente el firmware que tenga no aparece. Estaré muy agradecido con la respuesta, se que hay muchas personas con este problema y ya estoy a punto de divorciarme todos los días hasta las 3 de la mañana buscando soluciones. Muchas gracias
  7. Buenas tardes, veo que este tema esta iniciado hace mucho tiempo y hew buscado en el foro y no encuentro solución. No se si ya tengan solución actual así que si ya hay un hilo por favor direccionarme y si no ahí les va el problema. Iphone 3gs 3 gigas. Número de serie 5K1112MS3NR ecid 0000015786195DAD Modelo iPhone2,1 [MC133B/A] Actualmente Firmware 4.1 En F0recast me indica que no tiene IMEI, ni Baseband, ni bootloader. EN tinyumrella no reconoce el dispositivo En Itools me indica que es de United Kindom Actualmente puse l firmware 4.1 original porque es la única que el Itunes 11.1.5 me permite. En ese momento el teléfono queda en modo recovery con el símbolo de itunes y el cable y llamadas de emergencia y se reinicia constantement y en itunes me indica que no tiene sim aun cuando le pongo una movistar. Cuando restauro el iPhone con la última versión ,que es la otra que me permite el itunes, el teléfono queda en la pantalla de configuración principal donde se selecciona el idioma y la región, además en la parte superior dice searching... y se reinicia a los pocos minutos con el mensaje de itunes de que hay un problema con el iphone y que lo lleve a un centro apple. Traté de hacer una custom con snowbreeze con la baseband ipad pero el itunes no permite intalar por error 3194 y eso que ya modifiqué los hosts y todo el rollo. Al tratar de instalar esta custom con redsnow me indica que no es compatible y dice fingerprint y un monton de numeros. Lo más cercano a ver de nuevo el telefono funcionando es cuando hice el jailbrake con redsnow de la 4.1 con ipad baseband. Ahí enciende y salen los iconos y todo pero aun sin wifi, Imei y lo demás. Por cierto se reinicia cada par de minutos. Las preguntas son: Esto se puede arreglar o el móvil esta para vender en piezas? Hay forma de volver a poner baseband ya que indiferentemente el firmware que tenga no aparece. Estaré muy agradecido con la respuesta, se que hay muchas personas con este problema y ya estoy a punto de divorciarme todos los días hasta las 3 de la mañana buscando soluciones. Muchas gracias
×