Saltar al contenido

erhu

Miembro
  • Contador de contenido

    8
  • Unido

  • Última visita

  1. hola tengo una duda quiero hacerle downgrade a mi iphone 3gs tengo los shsh del 4.0 al 4.3 y el 6.1.2 y el 6.1.3 pero como la version 6x usa mucha la bataeria quiero saber si puedo hacerle downgrade a la version 5.1.1 sin shsh.. se puede ?
  2. la duda es que cuando yo ponia el ipw del 6.1.2 es que redsn0w me marcaba error. pero lo que hice es poner el 6.0 para que me lo aceptara y listo
  3. ya lo hice y funciono el downgrade gracias a todos
  4. si ya entendi la duda que tenia que para redsn0w para que me acepte el ios como tengo la version 6.1.2, es necesario usar el 6.0 para que redsn0w lo detecte vdd
  5. entonces lo que tengo que hacer si no me equivoco.. como tengo el ios 6.1.2 , necesito hacer el downgrade con la version 6.0, con redsn0w. y selecionar unicamente downgrade for ipad baseband
  6. a ok entonces la version 06.15 no pertenece al iphone solo al ipad. entonces para bajar que tengo que hacer. si pones un link te lo agradeceria
  7. no se ... ya que aun no eh instalado la baseband.. del ipad. porque no se si el iphone es compatible.. ya que pasaron de la version 6.1.2 a la 6.1.3 pero la baseband del ipad aun no se lo instalo porque aun no entendia muy bien si es compatible o no
  8. Hola tengo un iphone que actualizaron a la version 6.1.3 les pondre los datos para que me informen si puedo instalarle la baseband ipad Iphone 3gs modelo xx135xxx serie:880081 baseband 06.15.00 bootloader: 6.4_M3S2 IOS : 6.1.2 tengo los shsh desde la 4.0 a la 4.3 y el del 6.1.2 espero si me puede decir si puedo bajarle la base band
×