Saltar al contenido

plim

Miembro
  • Contador de contenido

    2
  • Unido

  • Última visita

  1. Seguramente fuera eso, el caso que cuando arranco, arranco como si fuera la primera vez, no tenia ninguna aplicacion abierta.... Menos mal que al final todo solucionado, lo que creo es que no dejare nunca más que se agote la bateria a tope.... UN SALUDO Y GRACIAS
  2. Buenas a todos... Hoy me ha pasado una cosa rarisima,bueno empezare desde el principio, tengo el iphone 3G de 8 Gb desde hace una semana. Hasta aqui todo normal, el caso es que hoy estaba escuchando el ipod y me ha pitado diciendo que me quedaba menos del 10% y yo he seguido sin hacer caso, hasta que al final el telefono se ha apagado, hasta aqui todo normal. El caso es que cuando me disponia a enchufarlo a la corriente para cargarlo, me he dado cuenta que la pantalla estaba con un tono grisaceo y rayas verticales, mirandolo de frente, el caso es que lo he enchufado y NADA DE NADA, no respondia, ya pense que habia muerto...... Luego lo he tenido enchufado más de una hora y seguia sin hacer nada, como os podeis imaginar habia pensado que estaba muerto.... Y al cabo del rato el telefono se ha apagado por completo, apagandose ese tono grisaceo que tenia y a comenzado a cargarse normalmente. Me he llevado un susto de muerte y en realidad no se si es normal que haya pasado esto por dejar que la bateria se gastara a tope, o es que tiene un problema.... Si alguien le ha pasado esto, o sabe por que ha pasado, le pido por favor me ayude con esta duda....MUCHAS GRACIAS
×