Saltar al contenido

anibal1

Miembro
  • Contador de contenido

    11
  • Unido

  • Última visita

Actualización simple de estatus

Ver todas las actualizaciones por anibal1

  1. Necesito actualizar mi iphone 3gs a 6.0.1 o 6.0 pero no eh podido, lo eh hecho a traves de itunes y me lanza error, luego ise el ireb-r6 y itunes y me lanza error, eh hecho el tinyumbrella-6.01.01 y nada, eh modificado los hosts y nada, me lanza error, despues hice el sn0wbreeze-v2.9.7 y me manda error, tambien lo hice con redsn0w_win_0.9.15b1 y no funciona, nose que mas hacer, la baseband de el iphone es 05.12.01 y la version actual es 3.1.3. no se que mas hacer porfavor ayuda.

    ×