Saltar al contenido

parcelapro

Miembro
  • Contador de contenido

    5
  • Unido

  • Última visita

  1. si, si he probado, tambien baje la baseband de 6.15 a 5.13, es como un bloqueo de llamadas solo con movistar, que ni ellos saben responderme..... lo raro es que reconoce el operador y funcionan los datos....
  2. Hola a todos! tengo un iphone 3g, de origen era movistar.... pero dejo de reconocer las sim cuando lo fui a activar!! Tuve q hacktivarlo, le hize el unlock, salio todo todo bien, funciona perfectamente con orange, con vodafone.... pero con movistar solo funciona el enviar y recibir datos!!!!!! No envia ni recibe llamadas!!!! , es algo muy raro ya que en tiendas oficiales de movistar me dicen q el terminal esta bien y todo esta bien sin bloqueos de nada.... q no lo saben ni ellos!! bueno... haber di podeis resolverme esta rayadita q tngo desde hace unos dias...... un saludo y mil graciasss!!!
  3. gracias pulandres, lo probare, me ha recordado a lo que se hace con la gevey en iphone4, de todas formas a mi cobertira me coje y pone movistar arriba y en los ajustes....
  4. pues si, probare a bajar la baseband.... el ultrasn0w hace unlock con unas cuantas... pero aun así lo que me mosquea q sea algun ajuste de algo... Es raro que vaya bien con orange y con movistar vaya internet y no las llamadas....
  5. Hola a tod@s! me llamo javi, es la 1º vez q escribo en el foro, he consultado alguna cosa y todo excepcional!! tengo un problemilla q seguro sabeis solucionarme... -Iphone 3g -ios 4.2.1 -baseband 6.15 , ultrasn0w y liberado. El terminal era movistar.... pruebo con una sim de orange y todo perfecto, llama, navega.... pongo la de movistar y sale bien el operador arriba ala izquierda,el 3G , la cobertura a tope, pero cuando voy a llamar doy a marcar y se cuelga solo directamente, no me deja ni llamar ni sms, pero si me deja navegar por internet! En ajustes he restablecido la red, el operador, lo ponga automatico o movistar, lo mismo da.... Que podra ser? Muchas gracias de antemano! y un saludoo!
×