Hola Invitado! NO estás registrado en ForoiPhone, por favor REGÍSTRATE AHORA! y tendrás acceso a toda la web!
AppStore
Resultados 1 al 6 de 6
  1. #1
    Usuario Avatar de amn79
    Fecha de ingreso
    04 sep, 11
    Mensajes
    7
    iPhone
    3GS16
    Aplicación
    ForoiPhone

    Al activar 3G marca cobertura pero se queda sin conexion


    Hola a todos, tengo un problema con un 3g, me lo han enviado nuevo desde apple hace menos de un mes, al principio iba bien, he estado en el extranjero, sin datos, y esta semana, al activarlos, he notado q si tengo solo la conexion de datos, sin el 3G, funciona todo bien, pero si activo el 3G, marca cobertura pero se queda sin ella, me llamo desde otro numero y me da apagado, y si llamo desde el iphone, se queda llamando..., y tampoco me van los datos, ni wasap ni nada,

    No tengo ni idea de pq puede ser, tenia la version 5.0 y la he actualizado a la 5.1, y sigue igual, y he probado en el iphone q tenia antes, y me va perfecto, con 3g y todo, asi q no es ni de la cobertura ni de la tarjeta, tengo movistar, y no lo tengo crakeado ni nada.

    Si alguien me puede echar una mano se lo agradeceria,


    • Publicidad

      advertising
      Publicidad ForoiPhone

        
       

  2. #2
    Usuario Avatar de iPhoncete
    Fecha de ingreso
    07 feb, 12
    Ubicación
    Tenerife
    Mensajes
    5,607
    iPhone
    5 16GB Blanco
    iOS
    6.0.1
    Aplicación
    Tapatalk
    iPad
    Mini 32GB Wifi Negro
    Mac/PC
    Asus X5DI windows 7
    Operadora
    Yoigo
    Que bb tienes?


    Enviado desde mi iPhone 3GS usando Tapatalk


    ¡¡ Mucho animo SHARON !!

  3. #3
    Usuario Avatar de amn79
    Fecha de ingreso
    04 sep, 11
    Mensajes
    7
    iPhone
    3GS16
    Aplicación
    ForoiPhone

    Re: Al activar 3G marca cobertura pero se queda sin conexion

    bb? no se muy bien a q te refieres

  4. #4
    Moderador Avatar de Mentiroso
    Fecha de ingreso
    18 nov, 10
    Ubicación
    Vilaseca de Solcina
    Mensajes
    16,806
    iPhone
    IPhone 4 32G
    iOS
    7
    Aplicación
    Tapatalk
    iPad
    IPad 2 64G wifi + 3G
    Mac/PC
    OSX Mountain Lion
    Baseband.
    Ajustes/general/información/ firmware del modem.

  5. #5
    Usuario Avatar de iPhoncete
    Fecha de ingreso
    07 feb, 12
    Ubicación
    Tenerife
    Mensajes
    5,607
    iPhone
    5 16GB Blanco
    iOS
    6.0.1
    Aplicación
    Tapatalk
    iPad
    Mini 32GB Wifi Negro
    Mac/PC
    Asus X5DI windows 7
    Operadora
    Yoigo
    Eso mismo es.


    Enviado desde mi iPhone 3GS usando Tapatalk


    ¡¡ Mucho animo SHARON !!

  6. #6
    Usuario Avatar de amn79
    Fecha de ingreso
    04 sep, 11
    Mensajes
    7
    iPhone
    3GS16
    Aplicación
    ForoiPhone

    Re: Al activar 3G marca cobertura pero se queda sin conexion

    Ok, ando un poco perdido en estas cosas

    es 05.16.05

Temas similares

  1. Respuestas: 2
    Último mensaje: 15/03/2012, 16:59
  2. Iphone con jailbreak se queda sin cobertura todos los dias
    Por asturianina_1985 en el foro iPhone 4
    Respuestas: 7
    Último mensaje: 20/01/2012, 15:13
  3. Respuestas: 3
    Último mensaje: 12/10/2011, 15:06
  4. Marca 3G pero no conecta
    Por Mentiroso en el foro Dudas, problemas, ayuda...
    Respuestas: 4
    Último mensaje: 03/02/2011, 10:03
  5. Respuestas: 3
    Último mensaje: 21/08/2010, 20:15

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88