Saltar al contenido
Conéctate para seguir esto  
mariourias

[DESESPERADO] iPhone 3GS no lee SIM

    Recommended Posts

    Hola buena dia. He leido decenas de temas de personas que han tenido el mismo problema que tengo yo y lamentablemente ninguno me ha funcionado.

    Mi Problema es el siguiente:

    Tengo un iPhone 3GS iOS 6.0.1 BB 06.15 el cual estoy reparando, cuando me lo dieron el iPhone me pedia activacion el cual quise hacer con SIMs de compañias locales (movisar y telcel) no obteniendo exito ya que no las detecaba. Asi que supuse que el telefono era estadounidense asi que lo que hice fue hacktivarlo (utilizando iOS 6.0) el resultado fue correcto, instale ultrasn0w para poder liberarlo y utilizarlo con telcel o movistar y al quere ponerle alguna de estas SIMs ninguna de las dos es detectada. (la persona dueña no sabe si el telefono es mexicano o no)

    No se si el problema de no leer ninguna sim fue desde que me dieron el telefono o despues de que lo hacktive.

    Agradeceria mucho su ayuda.

    PD. chequé en la pagina para verificar IMEI y TODO está "en regla" me aparece activado y con sim unlocked.

    Espero respuesta de su parte.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Invitado
    Este tema está cerrado a más respuestas.
    Conéctate para seguir esto  

    • Contenido similar

      • Por Iramdrums
        BIEN COLEGAS, MI PROBLEMA ES EL SIGUIENTE:
        DESCONOZCO TOTALMENTE ESTOS TEMAS, ACABO DE ADQUIRIR UN IPHONE 3GS CON LA VERSIÓN 4.1 Y NECESITO PONERLE (ALGUN JAILBREAK PARA PONER WHATSAPP Y ITUNES QUE SEA COMPATIBLE CON ESTA VERSIÓN DEL IPHONE PARA PONERLE MÚSICA) 
        He buscado pero siempre especifican que el Jailbreak no puede descargar Whatsapp y no se donde descargar el itunes correspondiente a esa versión de iphone para meterle musica..........otro problema es que a la par tambien tengo un iphone 5s y tengo instalado el Itunes mas reciente en mi PC, es necesario estar cambiando de versión para poder meterle musica a los dos teléfonos ?
         
        Igual en este momento el Iphone 3gs es prioridad podrian ayudarme, primero no se si halla algun jailbreak que corra whatsapp y que itunes descargo para esta versión?....
         
        Gracias!
      • Por Alan_Facundo98
        Hola que tal Tengo un problema que despues De postear este tema anteriormente http://www.foroiphone.com/iphone-3g-s/114760-ayuda-con-iphone-3gs-no-funciona.html
        Me habian indicado un cambio de bateria pasaron meses de que no lo uso y Hace una semana atras logre restaurarlo Y liberarlo con ultrasn0w y p0sixspwn pero luego con 60 % de bateria se apago y volvio a entrar en la manzana infinita hasta que se desgasto la bateria y no prendio mas Volvi a poderlo restaurar y liberar por segunda vez y luego de eso lo apague y cuando lo prendi paso lo mismo se quedo en el loop de la manzana y no avanzo mas y ahora no se que hacer:( Si alguien me pudiera ayudar estaria agradecido
      • Por mpocai
        Buenos Dias!! Les comento mi problema, me trajeron un iphone 4s de Estados Unidos, andubo perfecto, el problema fue cuando lo actualice a la version 8.1.3. me dice que la sim no es valida y que coloque la sim del operador Original, segun lo que averigue es Virgin el operador, pero es imposible que consiga un chip de esa compañia. Yo puedo usar todo el equipo, entrar a los menues,etc, todo eso sin el chip puesto, pero cuando lo pongo me dice Activacion necesaria. y ahi me sale el cartel de SIM NO VALIDA. Ojala puedan ayudarme, Saludos
      • Por PolyPaola1
        Hola a todos! Tengo un IPhone 3gs IOS 6.0.1 que es Claro pero lo mandé a liberar porque tengo Movistar.
        El tema es que donde lo llevé el hombre le puso jailbreak y le instaló ultrasn0w. Me anduvo bien por una semana más o menos y de la nada se me apaga, y se tildaba en la manzanita y no prendía.
        Cuando le saco el chip prende y todo bien, pero cuando se lo pongo me aparece el cartelito de que no hay sim... Qué hago?

        Desde ya gracias!
      • Por martinporto6
        Cuando voy a añadir la repo todo carga correctamente hasta que casi al final me pone un mensaje que dice "NODATA 1 NODATA 2" y por lo que tengo entendido eso es porque la repo esta de mantenimiento o a sido elimada ya gustaría saber cual es el motivo de que en mi teléfono no funcione, capaz es el teléfono y no lo se (iPhone 3GS) Por cierto, cydia me lleva avisando desde hace unos dias que falta el "header", se que hay que conectar el iphone al PC y borar un par de cosas, lo digo por si es relevante,gracias de antemano
    ×