Saltar al contenido
Conéctate para seguir esto  
Nero_RaMPaGe

Necesito vuestra ayuda, lo he probado todo...

    Recommended Posts

    Buenas,

    Este es mi primer post en este foro y voy a intentar expresarme lo mejor posible y claramente.

    Tengo un Iphone 4 GSM con ios 6.1.3. Hasta la fecha tenia el ios 6.0.1, y siempre que he necesitado ayuda he recurrido a esta web y a los vídeos de George que para mi son los mejores.

    Decidí actualizar a la versión actual con su custom firmware como había echo otras veces, para preservar la basenand ya que utilizo una gevey para que funcione con mi compañía.

    Pues a lo que voy, he actualizado y restaurado, y cuando acabo la restauración se quedo en el logo de la manzana sin poder acceder al terminal... He probado miles de formas que ya habéis nombrado de los botones, el botón de volumen, restaurar etc... Pero sin embargo con el redsnow hago un justboot y si accedo al terminal, pero en cuanto lo apago o se queda sin batería otra vez no puedo encenderlo a no ser que sea con un just boot.

    Haber si alguien podría decirme porque se produce porque lo he intentado todo...

    Otro problema que tengo esque alomejor estoy con un 80% de bateria cuando iba bien, coje y se apaga el telefono como si se hubiera quedado sin bateria, alguien sabe a que se debe este problema.

    Gracias por las futuras respuestas y saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×