Saltar al contenido
  • 0
Conéctate para seguir esto  
Jesuar17

Problema con vShare

    Pregunta

    Buenas noches foreros pues mi problema es que cuando voy a descargar vShare con la repo de iphoneame no me aparece el botón de instalar y abajo me sale un recuadro rojo que dice

    Depends Appsync for iOS 5.0+

    Luego que descargo por supuesto el appsync iOS 5.0+ e intento nuevamente descargarlo me arroja el mismo error pero ahora dice

    Depends Appsync for iOS 6

    Alguien me da una solución? Saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    2 respuestas a esta pregunta

    Recommended Posts

    Invitado
    Este tema está cerrado a más respuestas.
    Conéctate para seguir esto  

    ×