Saltar al contenido
  • 0
Conéctate para seguir esto  
callmebaby

Problema Router + NAS + APP IOS Dlink Access.

    Pregunta

    Buenas Qtal,

    Tengo un problemilla, espero que alguien POR FAVOR me pueda hacer ver la luz.

    Actualmente estoy con ONO, con el Router CG6640E (http://www.ono.es/resources/images/ayuda-y-soporte/internet/equipos/compal_cg6640e.jpg).

    El problema es el siguiente, al Router tengo conectado un NAS Dlink 320L (http://www.techjailbreak.com/wp-content/uploads/2012/11/D-Link-DNS-320L-Cloud-NAS.jpg) al cual puedo acceder vía web tanto desde el portátil, como desde IOS (iPHONE, iPAD) pero no puedo acceder al NAS 320L desde la APP desarrollada para IOS (http://img-ipad.lisisoft.com/img/1/7/1798-1-mydlink-access-nas.jpg).

    **Entrando desde IOS al 320, vía IP, site de administración.

    IOS1.jpg

    IOS2.jpg

    ** Los puertos que tengo abiertos en el Router CG6640E.

    Capturadepantalla2013-02-08alas181843.png

    ** Tengo puesta la IP del NAS 320L en modo DMZ HOST (es decir todos los puertos abiertos para esta IP)

    Capturadepantalla2013-02-06alas194028.png

    ** He desconectado el Firewall del Router CG6640E.

    El problema persiste.

    Viendo toda la problematica con el Router de ONO CG6640E, opte por dejarlo neutro y procedi a meter el Router Dlink 655 (http://www.egully.com/product_images/l/979/DIR-65__75009_zoom.png), pero el problema persiste.....

    Gracias por adelantado, si alguien me puede ayudar.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    0 respuestas a esta pregunta

    Recommended Posts

    No han habido respuestas a esta pregunta

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×