Saltar al contenido
Conéctate para seguir esto  
mpadel

Problema con LockInfo 5

    Recommended Posts

    Hola!

    A ver, he adquirido recientemente Lockinfo 5 y tengo un problema a la hora de eliminar o cambiar eventos del calendario; me explico, me sale todo perfectamente en Lockinfo, pero cuando elimino o modifico de día cualquier evento me sigue saliendo igual que antes, el mismo día, es como si no se me sincronizara automáticamente; en Lockinfo 4 no había ningún problema, sabéis algo de esto??

    Es en un iPhone 4, GSM, IOS 6.1.

    Muchas gracias de antemano.

    Un saludo!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    • Contenido similar

      • Por _Rychy_
        Hola! Estimados fans de iPhone:

        Soy Ricardo Fernández, estoy tratando de ayudar a mi amigo Antonio con un iPhone 6 y unos problemas con el GPS que está teniendo.

        Lo que sucede es que, por ejemplo usando Google Maps, el iPhone es capaz de encontrar la ubicación inicial pero, cuando te mueves por un itinerario marcado, no es capaz de refrescar en tiempo real la ubicación. Encuentra la ubicación cuando estás parado, pero en nada que te mueves un poco, se queda en la última posición encontrada y no va refrescando.

        Me documenté y seguí algunos consejos como por ejemplo, cambiar el módulo GPS. Cosa que he realizado y no ha solucionado el problema.

        Comenta mi amigo Antonio que esto le sucede desde aproximadamente hace unos 6 u 8 meses. Antes le funcionaba correctamente. Que va actualizando el iOS bastante a menudo. Ahora mismo tiene el iOS 11.2.1, pero el mismo problema lo ha tenido con versiones anteriores, desde hace 6 u 8 meses.

        Antonio a su vez, tiene otros colegas que también tienen el mismo terminal y que esto no les sucede. El piensa que es un problema de Software.
        Me comenta que por esa época le cambiaron la pantalla porque se le había roto pero que le da la sensación de que el problema del GPS lo tenía antes de que le cambiaran la pantalla.

        Por mi parte pienso que puede ser un problema de drivers o controladores, y estos van con el sistema operativo y quizá hace 6 u 8 meses, la actualización del iOS no le sentó bien por algún motivo. Pero esto es una suposición mía.

        Por favor, si alguien le ha sucedido esto o sabría indicarnos cual puede ser el problema, le estaría muy agradecido si nos pudiera ayudar.

        Muchísimas gracias por vuestra atención!
        Un cordial saludo!
      • Por aliencreature
        Hola! Tengo un problema, preguntas y dudas.. de todo un poco haha
        Tengo un iphone4(si, aun) que ya el boton de home no le funciona ni el de encendido/apagado. Lo he estado usando de forma que si se llega a apagar por estar descargado, lo pongo a cargar y se encendia solo; el problema llega cuando lo pongo a cargar ya que estaba apagado, y pasan horas y no se enciende por si solo y cuando muevo el boton de silencio/sonido aparece la pantalla de carga... como si aun no estuviera cargado a continuacion desconecto el cargador y aparece la pantalla de carga con el simbolo de que conecte el cargador y ... eso es todo lo que hace. Que puedo hacer?
        Ademas el iphone ya tiene 4 o 5 años y creo que todo esto es porque le llego la hora a la vida de la bateria?.. quizas? no lo se  
      • Por Eiza
        Saludos a todos. Tras haber investigado por el foro para ver si alguien había escrito sobre el tema, no he logrado encontrar una solución, por eso abro un nuevo hilo.
        Tengo un iphone 6, y recientemente me he cambiado a movistar. Estoy teniendo problemas de cobertura en algunas zonas, como en mi cuarto, o en otros sitios, donde pierdo la conexión, y no puedo llamar ni usar datos ni nada. He probado a usar una tarjeta de orange, y me funciona algo mejor, pero a veces tambien pierde la cobertura, aunque con esta me pasa momentaneamente, mientras que con la de movistar en mi cuarto por ejemplo no me funciona en ningun momento. Lo raro es que usando esa tarjeta de movistar en un iphone 5s me funciona perfectamente la cobertura, y con la de orange tambien en el iphone 5s. No acabo de entender cual puede ser el problema, ya que el iphone 6 con la tarjeta de orange me funciona bastante bien, mientras que con la de movistar dependiendo el sitio no tengo nada de cobertura,y sin embargo no puede ser que haya poca señal en esa zona ya que con el otro movil me funciona. Si alguien puede ayudarme por favor que responda. Muchas gracias
      • Por Oscar04
        Hace tiempo que no miro nada relacionado con el jailbreak desde que se lo hice a mi Iphone 6S con iOS 9.1 pero últimamente estoy viendo que están saliendo mas y mas tweaks para iOS 10 y me he intentado informar de la situación actual peor es un lio.
        Resulta que ahora Pangu y demás ya no están en activo en iOS 10 y el único que queda es un tal Luca Todesco con sus herramientas "mach_portal + Yalu y yalu102" pero no me termina de quedar claro para que versiones de iOS ni si es semi-tethered o unthered, tampoco me termina de quedar claro si yo podría pasar del iOS 9.1 de mi 6S a una versión de iOS 10 con jailbreak disponible por si quisiese actualizar a iOS 10 y poder seguir teniendo jailbreak.
        ¿Alguien me puede decir por encima como esta la cosa?
        Saludos y gracias.
      • Por Iñaki Zurbano
        Hola, he comprado un iPhone supuestamente "nuevo"... todo funciona a la perfección, accesorios a estrenar, móvil aparentemente perfecto (exterior 10/10)... hasta que he visto una mancha blanca pequeña arriba a la izquierda. Donde pone el servidor y todo eso. No tengo factura porque fue un regalo de empresa, y fue comprado hace 1 año pero aún tiene garantía. No estoy seguro de sí fue comprado en orange. Ayuda por favor, irá en aumento? De momento no se nota casi. Gracias!


    ×