Saltar al contenido
Conéctate para seguir esto  
ACERtijo30

3GS sin servicio, despues de estar un rato con cobertura

    Recommended Posts

    Buenas, me presento, me llamo Jose (ACERtijo30) desde canarias. Bien llevo una semana intentando liberar un 3Gs de Orange, he leido de todo y creo que e echo de todo y creo que bien, venia con la 6.0.1, lo he bajado a la 4.1 con BB 05.13.04, es como esta ahora, he instaldo el ultrasn0w, he probado a reinstalar el mobile substrate y el mismo ultrasn0w, he probado a subirlo a la 6.1, lo he vuelto a bajar, el numero de serie es 038, pues bien, casi siempre lo que he conseguido es que el movil se reinicie cada rato, se quede buscando o sin servicio y no aparezca no wifi, ni bluetooh ni firm, otras veces si aparece, me pide el pin de la sim (movistar) lo pongo y se queda en desbloqueando, otras veces, como ayer que es a lo mas lejos que he llegado, acepta el pin, coje cobertura unos minutos en los que me funciona el 3G y llamadas y todo, y se vuelve a quedar sin servicio, sin reiniciarse, ahora mismo no tengo la sim puesta y me dice sin sim logico, y funciona todo lo demas wifi, etc... ya me he dado por vencido, no se que mas puedo hacer. Como no tengo sim oficial de Orange siempre hacktivo el 3Gs con redsn0w, pero bueno no se que mas, he probado el ultrasn0w fixer, pero nada... no se si me pierdo algo o se me escapa algo, si no, ya paso del telefono. saludos y perdon por el coñazo y si esto esta repetido por algun sitio escondido, pues llevo la semana entera leyendo creo que todo lo posible por hacer para este telefono. saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Buenas, me presento, me llamo Jose (ACERtijo30) desde canarias. Bien llevo una semana intentando liberar un 3Gs de Orange, he leido de todo y creo que e echo de todo y creo que bien, venia con la 6.0.1, lo he bajado a la 4.1 con BB 05.13.04, es como esta ahora, he instaldo el ultrasn0w, he probado a reinstalar el mobile substrate y el mismo ultrasn0w, he probado a subirlo a la 6.1, lo he vuelto a bajar, el numero de serie es 038, pues bien, casi siempre lo que he conseguido es que el movil se reinicie cada rato, se quede buscando o sin servicio y no aparezca no wifi, ni bluetooh ni firm, otras veces si aparece, me pide el pin de la sim (movistar) lo pongo y se queda en desbloqueando, otras veces, como ayer que es a lo mas lejos que he llegado, acepta el pin, coje cobertura unos minutos en los que me funciona el 3G y llamadas y todo, y se vuelve a quedar sin servicio, sin reiniciarse, ahora mismo no tengo la sim puesta y me dice sin sim logico, y funciona todo lo demas wifi, etc... ya me he dado por vencido, no se que mas puedo hacer. Como no tengo sim oficial de Orange siempre hacktivo el 3Gs con redsn0w, pero bueno no se que mas, he probado el ultrasn0w fixer, pero nada... no se si me pierdo algo o se me escapa algo, si no, ya paso del telefono. saludos y perdon por el coñazo y si esto esta repetido por algun sitio escondido, pues llevo la semana entera leyendo creo que todo lo posible por hacer para este telefono. saludos

    Pon los primero 5 dígitos de tu número de serie

    Enviado desde mi iPhone 4 si 4, el 4s me lo quitaron :( ja

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola denuevo, ha pasado algo "raro" o no no lo se, habia desinstalado el cydia desde el mismo cydia-paquetes-cydia instaler-eliminar, creo que asi desaparece el cydia del todo no? el icono por lo menos si lo izo, pues bien me dio por meter mi sim de movistar, y coje cobertura sin fallar hasta el momento, no entiendo nada. Es posible que el que me lo dio que me dijo que era de Orange estuviese fatal... y que fuera libre?? como se puede saber eso??, bueno si falla o con lo que sea os escribo mañana denuevo, ahora me da hasta miedo actualizar a la 6.1 para usar el whatsapp, porque en la 4.1 no me deja.... bufffff

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Holaa edito denuevo, al poco de estar con cobertura se quedo sin servicio, y listo, me pide el pin cada rato y se queda buscando o sin servicio.... hace falta tener el 3G desactivado para liberar con ultrasn0w??

    Si lo vas a activar el PIN del sim tiene que estar desactivado es un requisito

    Enviado desde mi iPhone 4 si 4, el 4s me lo quitaron :( ja

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    perdona no entiendo lo que me acabas de decir, como que si lo voy a activar?? supuestamente lo he hacktivado porque no tengo la sim original del operador del movil y despues de hacer ultrasn0w y meter la sim de movistar que es la que quiero usar me pide el pin de la misma, ese es el que tengo que desactivar?? y el 3g tambien?? en caso afirmativo el 3g lo desactivo antes de ultrasn0w o antes de meter la sim una vez liberado?? saludos y muchas gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    perdona no entiendo lo que me acabas de decir, como que si lo voy a activar?? supuestamente lo he hacktivado porque no tengo la sim original del operador del movil y despues de hacer ultrasn0w y meter la sim de movistar que es la que quiero usar me pide el pin de la misma, ese es el que tengo que desactivar?? y el 3g tambien?? en caso afirmativo el 3g lo desactivo antes de ultrasn0w o antes de meter la sim una vez liberado?? saludos y muchas gracias

    Es que más arriba escribiste que con Movistar agarraba señal, ahora te pide el PIN a cada rato, ósea el cel no es libre entonces? Enciende y apaga el modo avión a ver que te dice porque eso de que pide el PIN es como que deja de leer el chip o esa desajustada prueba ajustarla quizás sea eso si dices que cogió señal prueba ponerle un papel sobre el chip para ajustarlo tal vez y comenta

    Enviado desde mi iPhone 4 si 4, el 4s me lo quitaron :( ja

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×