Saltar al contenido
Conéctate para seguir esto  
eliudo

Iphone se queda "searching"

    Recommended Posts

    Hola a todos, tengo un iPhond 3gs ios 6.01 liberado por imei, ciertamente no se en que bb esté, pues ya que no me sale esta información en el iphone tampoco me aparece wifi ni bluethoot, mi iphone es de la semana 32 del 2009 ( 88932) esos son los primeros dígitos de numero de serie, ya intente bajarlo al 4.1 pero se queda igual en searching no tengo los certificados de otros ios, el iphone se reinicia cada 3 o 5 minutos, alguna sugerencia ? :(

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Gracias geroge v, como haria eso? primero lo resturo con 4.1 despues abro redsn0w selecciono el IPSW igual 4.1 despues jaibrek y selecciono install ipad baseband, estoy bien? o como sería, no queda a al primer? o sea puedo seguir intentandole hasta que quede?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Gracias geroge v, como haria eso? primero lo resturo con 4.1 despues abro redsn0w selecciono el IPSW igual 4.1 despues jaibrek y selecciono install ipad baseband, estoy bien? o como sería, no queda a al primer? o sea puedo seguir intentandole hasta que quede?

    Si, justo así

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Gracias de nuevo George! quedó en el cuarto intento, ya tiene bb, bluethooth y wifi, ahora el lio es que me sale "sin servico" o sea no me reconoce la sim, al momento de conectarlo al pc itunes me dice que no puede leer el contenido y que lo restaure, si lo restaura se le cmbiaria la bb? y quedaria igual que antes? o no habria ningun problema?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Ya quedo arreglado! lo intente otra vez pero sin instalar cydia, y corrió perfectamente a la primera me pidió una red wifi y quedó listo activado, no quiero cantar victoria aún pero a ver que pasa, pensar que lo había llevado con un "técnico" y me había dicho que no tenía solución, muchas gracias a todos :)

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×