Saltar al contenido
Conéctate para seguir esto  
DECASA

Problemas para hacer jailbreak por que redsn0w no soporta el firmware 6.0

    Recommended Posts

    Hola soy nuevo en el foro y tengo un problema que no encuentro solucion:

    Tengo un iphone 4 que compre a un amigo tiene ios 6.0.1 le quiero hacer el jail.

    pero cuando inicio redsn0w y luego le doy en extras y luego en select ipsw, selecciono el ios 6.0

    y dice que esta version de reds... no lo soporta

    Ya lo intente con la mas nueva redsn0w 0.9.15b3 y con el firmware 6.0.1 y 6.0 y nada:(

    Aun no le pongo el chip nuevo y tampo puedo activar el iphone pero eso se arregla con el chip

    Ayuda por favooooor!!

    post-170901-14378152812165_thumb.jpg

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hola soy nuevo en el foro y tengo un problema que no encuentro solucion:

    Tengo un iphone 4 que compre a un amigo tiene ios 6.0.1 le quiero hacer el jail.

    pero cuando inicio redsn0w y luego le doy en extras y luego en select ipsw, selecciono el ios 6.0

    y dice que esta version de reds... no lo soporta

    Ya lo intente con la mas nueva redsn0w 0.9.15b3 y con el firmware 6.0.1 y 6.0 y nada:(

    Aun no le pongo el chip nuevo y tampo puedo activar el iphone pero eso se arregla con el chip

    Ayuda por favooooor!!

    Pues aparentemente todo lo estas haciendo bien, lo único sería que talves te equivocaste de iOS 6,0 tal ves descargaste el de 4s baja redsnow de acá del foro y prueba sino descarga el iOS 6.0 del foro también prueba y comenta

    Saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×