Saltar al contenido
Conéctate para seguir esto  
teambymk

ayudaaaaaaaaa! baseband e IOS

    Recommended Posts

    Necesito ayuda tengo ya varios Dias investigando todo sobre como dejar el firmware mas actual ya que para todas las applicaciones me pide verciones mas actuales y yo estoy en la 4.1 cheke bien ya todo vi mi certificado y lo tengo en 6.0.1 nadamas esos dos devido a una actualizacion que le hisieron en el itunes. el caso es que ya eh intentado varios tutoriales.

    Resulta que queria bajar la baseband a 05.13 por que es la mas Crackiada. pues baje

    la baseband en la 4.1 para poder actualizar posteriormente a 6.0.1 y con la misma baseband

    pero ah la hora de querer entrar no se me activo el iphone, y probe arrancar con el iBooty

    del custom que hize y no me lo desbloquea.

    el punto es que ahora ya tengo una baseband 05.14.02

    y no se si eso me afecte al a hora de que use el IOS 6.0.1

    por que no eh podido aser que me de Servicio de ninguna de las

    formas que hay en el foro.

    en el 4.1 con Jailbreak si me funciona muy bien la señal. bueno solo me aparece

    una barrita, pero si lo detecta. quisiera ayuda estoy con dolor de caveza.

    Agradesco de antemano!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Para empezar no hagas ups y luego te recuerdo que esto es un foro y no un chat en vivo, si nadie te ha contestado pues ten paciencia, el que sepa de tu problema lo hará. Salu

    Pensado, escrito y enviado desde mi Iphone5, Usando Tapatalk

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×