Saltar al contenido
  • 0
Conéctate para seguir esto  
Burot007

¿Ya funciona bien el mail?

    Pregunta

    Hola a todos,

    Acabo de ver que ya está el firmware 2.2 pero no lo he actualizado esperando por el tema de la futura liberación por software del 3G.

    un duda, los que sí habéis actualizado, habéis comprabado que ya vuelva a funcionar correctamente el email? el bug de la 2.1 de que cuando estaba bloqueado el móvil no nos avisaba si llegaba correo nuevo, ¿está arreglado?

    Gracias a todos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    5 respuestas a esta pregunta

    Recommended Posts

    • 0
    Yo cuando tenia la 2.1 (original) me notificaba perfectamente por vibración y por sonido cuando me llegaba un nuevo mail a mi correo....

    A ver, para tu información había un gran bug en la 2.1 que causaba el problema descrito a una gran cantidad de iphones, no a todos.

    Estoy preguntando a esa gente que estaba en la misma situación que yo si se les ha arreglado el problema con el nuevo firmware.

    Que ha ti te ha funcionado perfectamente siempre pues enhorabuena pero a mi eso no me importa.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    A ver, para tu información había un gran bug en la 2.1 que causaba el problema descrito a una gran cantidad de iphones, no a todos.

    Estoy preguntando a esa gente que estaba en la misma situación que yo si se les ha arreglado el problema con el nuevo firmware.

    Que ha ti te ha funcionado perfectamente siempre pues enhorabuena pero a mi eso no me importa.

    Lo primero,conozco a decenas de personas con iPhone,tanto por internet como en persona,con Jail y sin jail,2.1 y 2.2 y NINGUNO a tenido problemas,asi que puede ser perfectamente una mala configuración de tu mail.

    Segundo,preguntas que sin con 2.2 se arregla,yo te estoy diciendo que si y que si ese bug existiera no tendria nada que ver que tenga jail o no,como si tiene dentro una bomba.

    Tercero,nunca rechazes la ayuda de otra persona,te valga o no,porque si esta ayudando ya esta haciendo mas que lo demas y probablemente sepas mas que tu del tema.

    Un saludo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Lo primero,conozco a decenas de personas con iPhone,tanto por internet como en persona,con Jail y sin jail,2.1 y 2.2 y NINGUNO a tenido problemas,asi que puede ser perfectamente una mala configuración de tu mail.

    Segundo,preguntas que sin con 2.2 se arregla,yo te estoy diciendo que si y que si ese bug existiera no tendria nada que ver que tenga jail o no,como si tiene dentro una bomba.

    Tercero,nunca rechazes la ayuda de otra persona,te valga o no,porque si esta ayudando ya esta haciendo mas que lo demas y probablemente sepas mas que tu del tema.

    Un saludo.

    Vamos a ver, si utilzas la herramienta de buscar encontrarás posts de hace tiempo de gente, entre ellos yo, que tenemos este problema. No se trata de mala configuración, se trata de un bug de la 2.1. También está comentado en otros foros y blogs distintos a este.

    Yo solo pregunto si los que tenía el mismo problema ya lo tienen solucionado. Si vosotros no teníais estes problema pues no contestéis porque lo único que se haces es alargar los temas con respuestas sin sentido como éstas.

    Por cierto, porque tu no tengas problemas no quiere decir que sepas más de los demás

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×