Saltar al contenido
Conéctate para seguir esto  
colicron

DUDA 02.10.04 y GEVEY

    Recommended Posts

    Hola, les cuento un poco mi duda sobre mi móbil. Tengo un iphone 4 con el ios 4.1 y una Gevey Red turbo, (la verdad que me anda perfecto) pero debo actualizar porque ya no me funciona ni el whatsapp y estuve viendo y con ésta Gevey el iOS más moderno que se puede instalar es el 5.0.1, ahora mi duda. Que va a pasar cuando halla que actualizar a un iOS más moderno que el 5.0.1? ya que no hay ninguna Gevey para éste iphone con éste BB que soporte un iOS más moderno? El que tenga una posible solución a éste futuro problema, será más que bienvenida. QUE TENGAN TODOS UN BUEN COMIENZO DE AÑO

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    El problema es que la Gevey que tengo es para MAX iOS 5.0.1, eso dice en el pack ! Yo ahora voy a descargar 5.0.1 y lo voy a hacer custom con el redsnow ! Pero mi problema es para más adelante. Yo el telefono lo tengo en Argentina y me lo trajeron usado de españa pero no se de que compañía ! Se podrá liberar por IMEI ?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    El problema es que la Gevey que tengo es para MAX iOS 5.0.1, eso dice en el pack ! Yo ahora voy a descargar 5.0.1 y lo voy a hacer custom con el redsnow ! Pero mi problema es para más adelante. Yo el telefono lo tengo en Argentina y me lo trajeron usado de españa pero no se de que compañía ! Se podrá liberar por IMEI ?

    hay que saber la compañia

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×