Saltar al contenido
Conéctate para seguir esto  
Roobin

Whatssapp facebook

    Recommended Posts

    Felices fiestas . Les escribo ya que tengo un iphone 3gs 32 gb . Con ios 4.1 . Resulta que desde hace dos meses no me funciona facebook, ademas desde hace dos semanas el whattssapp que compre en applestore me dejo de funcionar. Ahora quiero instalar whatssapp y me pide ios 4.3 y facebook se conecta y cierra solo. Compre el iphone y ipad en distintas tiendas por lo visto el ipad viene libre de fabrica pero el iphone aunque me lo vendieron libre me timaron ya que al hacer las actualizaciones se bloquea

    Y tengo que devolverselo a este tio y cada vez que lo restaura a la 4.1 me cobra 10 euros. Antes tenia cydia e installous ahora no me va . Lo que os agradeceria es cualquier ayuda para usar facebook y whatssapp ya que no puedo actualizarlo ya que este chico actualiza 100 de equipos con su pc y te guarda tus copias en su disco duro y no me da la gana que tenga mi informacion. Muchas gracias . Un saludo del nuevo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Actualizalo tu, con snowbreze (con un Custom Firmware), a una version superior, con este metodo, no subiras la baseband, asi podras volver a liberar con ultrasnow desde cydia, en tutoriales, tienes como hacerlo, es ponerse, no es complicado para nada

    saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Muchisimas gracias por responder tan pronto y feliz año nuevo. Me puedes mandar un link de algun tutorial para ver como se hace. Ya que cydia ya no me va y la otra vez intente hacer algo y lo bloquee hace una semana. Por lo menos que custom firmware donde descargar snowbreeze correcto. Cuanfo me abria el cydia me daba esto shssh desde la 4.0 hasta la 6.0.1

    Mi version es la 4.1 (8B117) carrier 8.0 que no se lo que es. Modelo MC133NF. Firmware modem 06.15.00

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola a todos . Gracias por vuestra ayuda. Ya tengo descargado sn0wbreeze 2..9.7 pero al ejecutar me

    Pone las versiones excepto iphone 3 GS old bootrom users. No se que quiere decir eso y como mirarlo. Ademas del hactivate y DFU . Voy a intentar poner mi iphone a una version

    mas reciente. Una opcion es la 6.0.1 . Creo que es muy alta lo malo es que si no me sale me quedo sin iphone hasta mañana recorrer 40 km y pagar 10 euros. Os agradeceria me dirijieseis a como subir de ios sin perder las baseband creo que le llaman yo tengi 4.1 solo quiero poder usar whatssapp y facebook.

    Gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×