Saltar al contenido
  • 0
Conéctate para seguir esto  
niobe

mensaje muy extraño

    Pregunta

    Hola a todos,pues lo que me pasa que de pronto me he dao cuenta que el iphone me sale un mensaje en el que me dice:

    (este accesorio no esta diseñado para funcionar con el iphone,deseas activar el modo avion?)

    algo asi mas o menos, y la verdad que no tengo idea que he tocado y como solucionarlo.

    Le ha pasado a alguien?

    alguien que me pueda ayudar?

    Muhas gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    5 respuestas a esta pregunta

    Recommended Posts

    • 0

    Algún usuario ha comentado un problema similar al tuyo. Parece ser que una de las posibles causas por las que sale ese mensaje es porque el iPhone haya cogido humedad. Échale un vistazo a estos posts:

    http://www.foroiphone.com/index.php?showtopic=6220

    http://www.foroiphone.com/index.php?showtopic=8090

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Hola a todos,pues lo que me pasa que de pronto me he dao cuenta que el iphone me sale un mensaje en el que me dice:

    (este accesorio no esta diseñado para funcionar con el iphone,deseas activar el modo avion?)

    algo asi mas o menos, y la verdad que no tengo idea que he tocado y como solucionarlo.

    Le ha pasado a alguien?

    alguien que me pueda ayudar?

    Muhas gracias

    Tendrias que explicarte algo mas claro, exactamente cuando te sale ese mensaje? te sale sin mas y sin conectarlo a ningún sitio, te sale al conectarlo al ordenador? al conectarlo a algún accesorio? , es que es muy diferente que te salga al conectarlo a un accesorio a que te salga por que sí

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    hola chufli ,he leido los enlaces y muchas gracias,pero la diferencia que creo tener es que a mi no se me ha mojado,la verdad que sale el mensaje cuando le da la gana,lo mismo sale 2 o 3 veces seguidas como lo mismo no lo veo,he borrado las ultimas cosillas que le meti por si no fueran compatibles y tambien lo he restaurado.

    la verdad que no se que pasa,este tema me ha empezado a pasar hoy,asi que no tengo ni idea,ahora mismo hace ya unos 30 minutos que no sale el sms

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×