Saltar al contenido
  • 0
Conéctate para seguir esto  
Raul Wick Acuña

Problema con Jailbreak...

    Pregunta

    Bueno como podrán ver soy nuevo... casi no se nada de esto... pero bueno espero me ayuden...

    Tengo un 3GS /Telcel) con iOS 5.1.1 anoche le hice el jailbreak con absinthe y se instalo cydia a la perfección, conecte mi iphone a la pc, se abrio iTunes y le puse restaurar con copia de seguridad existente... y se restauro como lo tenia y aparte con cydia... tenía el iphone conectado cuando toque la aplicacion de cydia y empezo a cargar y se restauro y mi itunes se trabo en la pc... cuando se prende mi iphone lo unico que tengo es: Videos, Youtube, Tiempo, Quiosco, Bolsa y Notas de Voz... intente restaurarlo desde el iTunes... y m e dice que no se pudo conectar al servidor que lo intente mas tarde... lo restaure presionando el boton power y el circular de abajo y se restauro pero igual sigo con esas aplicaciones.

    ¿Qué hago?, ¿Tiene Solución?, ¿Voy a Telcel con la garantía?, ¿Voy a Apple con la garantía?, ¿Se perdió la garantía?

    Gracias de antemano y espero me puedan contestar pronto :)

    Así se ve y es lo único que tiene...

    post-147918-14378147026102_thumb.jpg

    Editado el por Raul Wick Acuña

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    39 respuestas a esta pregunta

    Recommended Posts

    • 0

    Si, ya no está pero ya no puedo entrar a fotos, contactos, ajustes, appstore... se perieron todas las aplicaciones... hasta las que trae de fabrica... y ya no puedo hacer nada... mas que bloquerlo y desbloquearlo... no puedo hacer llamadas... mandar mensajes ni nada... no se si tenga que ir a una tienda de apple o algo asi a ver si me lo cambian...

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Si, ya no está pero ya no puedo entrar a fotos, contactos, ajustes, appstore... se perieron todas las aplicaciones... hasta las que trae de fabrica... y ya no puedo hacer nada... mas que bloquerlo y desbloquearlo... no puedo hacer llamadas... mandar mensajes ni nada... no se si tenga que ir a una tienda de apple o algo asi a ver si me lo cambian...

    Prueba de restaurarlo de nuevo,esto que me dices no es logico despues de una restauracion.Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Pues creo ese fue mi error, cuando ya tenia el jailbreak me dijo que habia una copia de seguridad guardada... que si queria reinstalarlo o como nuevo y le di que la reinstalara y fue cuando se restauro y borro todo...... y desaparecio en iTunes... y se ve asi...

    [ATTACH=CONFIG]30717[/ATTACH]

    y en el iTunes se ve asi:

    post-147918-14378147026515_thumb.png

    post-147918-14378147027053_thumb.png

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Vete a la seccion de descargas del foro,bajate de alli el firmware que quieres instalar,luego con el iTunes abierto y el iPhone enchufado le das a Shift + Restaurar (en Windows) o Alt + Restaurar (en Mac) y se abrira una ventana para seleccionar el firmware que ya descargaste del foro.Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×