Saltar al contenido
  • 0
Conéctate para seguir esto  
LaTiNo LiNGo

Sin Sonidos del sistema, otros tonos ok

    Pregunta

    Buenas iphoneros .. bueno el problema lo tuve desde hoy al parecer, porque lo tuve silencio todo el dia, con la tecla silencio, lo volvi a activar el sonido, pero no suena al desbloquear ni al bloquear ni ninguna alerta del sistema ios.

    voy a ajustes>sonidos>tono de mensaje>Ding (por defecto)

    empiezo a seleccionar todos los todos pro defecto y nada, solo suenan los que e añadido yo como tonos de llamadas, pero toda la seccion de "Todos de Alerta" no suenan ..

    desde ayer estuve desinstalando algunos tweaks pero son del centro de notificaciones o efectos de bloqueos y de desbloqueos.

    instale SAMPrefs para ver este asunto de los mensajes Push Facetime e imessage, y como se instalan varios paquetes con este tweak pues vi que se instala uno que se llama AC y vi en otro lado que hay uno que se llama ACtoggle que se instalo y no daba sonido, solucion era instalando el Volume Boost IOS 5 o desinstalando el ACtoggle.

    bueno yo no tengo instalado el actoggle sino hay uno que se llama ACUtil, del SAM, lo desinstalo?

    pero como es que me afecto a los "tonos de alerta"??

    hay algun archivo que pueda verlo por el ifile o hacer alguna operacion para verificar que esos archivos no han sido borrados o bloqueados?

    bueno solo recibo sonido en las llamadas, los otros que son de sonidos de alerta nada.

    muchas gracias un abrazo :(

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    1 respuesta a esta pregunta

    Recommended Posts

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×