Saltar al contenido
Conéctate para seguir esto  
karloss

No reconoce SIM

    Recommended Posts

    Hola a todos, os comento:

    - Hoy he mandado mi iphone 4 al SAT y he desempolvado mi antiguo 3gs. La putada fue k se lo deje a mi cuñada y le puso codigo y no se acordaba de cual era, así k lo restaure y le puse la version 5.1.1. Todo bien hasta el momento de la activación ... ¡ No me reconoce ninguna SIM ! he probado con todas las compañias y micro SIM y SIM normales, y no me funciona. Se k puedo Hacktivar el iphone, pero de nada me servirá si no puedo usarlo como teléfono.

    Alguien tiene alguna idea ?? será mejor ponerle otro Ios ??

    Un saludo ^^

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Ya nose como mirarla. Pork no puedo abrir configuración. Creo k tendré k hacer hacktivar y mirarlo.

    Si tengo la 6.10, k por lo k he leido es la "jodida" puedo hacer el método de bajar a la 4.1 y así se solucionaría el problema ?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No hace falta bajar a la 4.1 si tienes la BB del iPad, solo baja a la 05.13.04, instala ultrasn0w y listo.

    Ahora, te recomiendo hacktivar y decirnos tu BB y los 5 primeros dígitos del número de serie.

    ATENCIÓN: SI NO TIENES LA BB DEL IPAD, ¡NO LA SUBAS HASTA ESTAR SEGURO QUE TU IPHONE ES COMPATIBLE! Una persona ya perdió su iPhone para siempre hace unos días por subir la BB a un iPhone no compatible... espero que tu al menos lo puedas liberar, aunque sea por IMEI, pero que no se te estropee :/

    Sent from my iPhone using Tapatalk

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Descargate redsn0w y hacktivalo sin restaurar...

    Y la BB del iPad es la 06.15.00. Creo que la puedes ver con iFaith o iDetector, no estoy muy seguro (sin hacktivar ni nada, desde el PC)

    Y perdona por "gritar", pero en el Tapatalk cuesta poner los BBCodes y poner en negrita, igual quería dejarte claro que si le metes la BB 06.15.00 (iPad) y tu iPhone no es compatible, el iPhone se morirá para siempre y arreglarlo costará más que comprarse un 4/S/ 16GB usado

    Sent from my iPhone using Tapatalk

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Claro, mejor meter miedo que meter pisapapeles.

    Por cierto, el programa es f0recast. Y si tu iPhone no es compatible y lo subes a la BB del iPad, ni de iTouch lo podrás usar; se reinicia a cada minuto :(

    Sent from my iPhone using Tapatalk

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Tengo un problema al pasarle el Redsnow con el 5.1.1, antes de darle a la opción Jailbreak me da un error referido a A5 (supongo k será algo del micro procesador), le doy a Jailbreak y meto en iphone en DFU pero no me lo reconoce el Redsnow.

    Lo he intentado muchas veces. K pasa ?

    Solucionadoooo !!! a la espera de saber la BB

    Editado el por karloss

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Akí esta el Fimware dek módem: 06.15.00. Pongo algún dato más por si hace falta:

    IMEI: 01 226400 ......

    Número de serie: 87047PQ......

    Versión: 5.1.1 (9B206)

    PD: se k ya es muy tarde, así k muchas gracias Shout.

    Edito: Si no me ekivoko Poulandres A ganado 1000$ xDD

    Editado el por karloss

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Buenos dias.

    Estos son los datos:

    Fimware módem: 06.15.00

    IMEI: 01 226400 ......

    Número de serie: 87047PQ......

    Versión: 5.1.1 (9B206)

    Ahora k hago más ??? sigo la guía de downgrade de 06.15 a la 05.13.04 ??? Esk en esa guía hay 2 apartados modelos k son soportados y los k no, cuál debo hacer ???

    PD: perdon por el doble post, pero ando ya transtornado

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Perdona GeorgeV, me da un aviso al poner el ipsw 5.1.1, me dice algo de k tenga cuidado con cierto modelo del iphone 3gs.

    También tengo un problema, selecciono mi ipsw y le doy a Jailbreak y me salta un error, me dice k mi iphone ya esta "jailbroke".

    K hago ?? lo reseteo y en ves de hactivar le bajo a la 05.13 y despues ya lo jailbreo ?

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Lo he reseteado de nuevo, pasado por Redsnow e intentado bajar BB, sin éxito.

    Lo raro esk ahora si me reconoce la tarjeta, pero como es de otra compañia no me vale, más raro aun esk lo lleve a una tienda a liberar ...

    K puedo hacer para tenerlo liberado ?

    PD: gracias x la ayuda

    Edito: Solucionado, he instalado el ultrasn0w y ya funciona todo perfecto.

    PD: Gracias, como siempre los mejores ^^

    Editado el por karloss

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×