Saltar al contenido
  • 0
Conéctate para seguir esto  
InTheRaiN

Alguien que se las mande

    Pregunta

    15 respuestas a esta pregunta

    Recommended Posts

    • 0
    No puedo usar tu repo, creo que tengo un installer más poderoso, como lo bajo a la version que tu usas ?

    No vas a poder usar mi source. Es para el Installer 3 y este Installer solo es valido en la 1.1.4 o inferior. Esta source ya no vale para nada. La mantengo porque no me molesta en el servidor pero no vale ya para nada.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0
    Supongo que estás pensando en upgradiar tu source para cydia verda shumicito?

    Pues no, no estaba pensando hacerlo. Pensaba hacerla para el Installer 4 pero el servidor que tengo no soporta PHP5 por lo que no puedo hacerlo y tampoco he mirado otras opciones u otros servidores donde alojarlo.

    Para Cydia si que no me lo he planteado porque es bastante mas complicada de hacer que esta o la del Installer 4.

    No veo demasiada util la source ahora.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×