Saltar al contenido
Conéctate para seguir esto  
jarraspeitor

iphone v1. vs v2.

    Recommended Posts

    El hecho de que una aplicación corra o no depende del firmware que tenga instalado tu iPhone, no de si es un iPhone2G o un iPhone3G. Puedes tener un iPhone2G con la última versión de firmware existente (la 2.1) sin ningún problema. Eso sí, no tiene GPS, por lo que si alguna aplicación se basa en el uso del mismo, no podrás exprimirla al 100%.

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×