Saltar al contenido
Conéctate para seguir esto  
alexgj27

Problemas con mi Installer...

    Recommended Posts

    Bueno en primer lugar saludos para todos que soy nuevo por aqui....tb pedir disculpas xq aunque he revisado que lo que voy a preguntar no lo encontraba por ningun sitio igual pregunto algo que ya ha sido respondido en otra parte....uno que es novato jeje

    Mi problema es que con la ultima version del installer en primer lugar apenas puedo meter direcciones de repositorios...me dan todos como un error o casi todos entonces lo tengo bastante reducido...aunque bueno se compensa con el Cydia que me va bastante mejor aunque alguna direccion tampoco vaya....pero en fin mi problema mas grande no es ese sino que en el dashboard en el icono del installer tenia el tipico mensaje como de actualizaciones con un numero....pues bien entre y no sabia de que era hasta que experimentando pues desaparecio.No tenia el bloqueo automatico desconectado y en un determinado proceso de los que hace de comprobar cosas pues me dio un error de que no se podia terminar el proceso de una source (concretamente de ispazio)....Bien pues el numero se me ha quedado a cero en el dashboard y no se como se quita!!!...he entrado en el installer mil veces pero no encuentro nada que este a medias....

    Despues de esta biblia que acabo de escribir si alguien me pudiese decir como hago estaria agradecido que no me gusta el aspecto que le da a mi pantalla estar viendo ese cero en rojo jejeeejej....Muchas gracias a todos!!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Las sources que estas intentando agregar posiblemente sean del Installer antiguo y de ahi tu problema. Tienes que usar sources para dicho installer y para el Cydia. En este foro hay varios posts que las recopilan.

    Con respecto al 0, intenta instalar alguna cosa y a ver si se va.

    Salu2

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No ha funcionado......

    Muchas gracias!!...supongo que puede deberse a eso pero la mayoria de paginas que busque eran con sources para el ultimo installer y cydia....

    En cuanto a lo del cero...instale desde installer la aplicacion docs para archivos de tipo office y nada al salir sigue estando el cero en rojo....parece mentira qeu algo tan tonto pueda desesperar tanto!!!

    Existe la posibilidad de desinstalar el installer y volverlo a instalar??....supongo que para esto si hay temas por el foro y hechare un vistazo para saber si al desinstalarlo pierdo las aplicaciones que haya instalado a traves de el y esas cosas...

    Muchas gracias de nuevo y si alguien sabe algun otro modo de solucionarlo se lo agradeceria

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×