Saltar al contenido
Conéctate para seguir esto  
lacker

Alguien puede ayudarme??

    Recommended Posts

    Hola , que tal.

    Soy nuevo en este blog.

    Estoy desesperado.

    Compré un Iphone 3g EEUU

    Venia con una tarjeta xsim y actualicé en itunes de la versión 2.0 a la 2.1.

    Iba bien hasta que de repente se quedó sin cobertura y pensé que era fallo de la xsim.

    Intento ahora desbloquearlo con el pwnagetool 2.1 y todo el proceso perfecto pero luego el itunes me indica que no es válida la tarjeta.

    He probado todo, también el Quickpwn pero en este caso no tengo cobertura de red

    Alguien me puede ayudar!!!!!!!!

    Gracias y saludos

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×