Saltar al contenido
Conéctate para seguir esto  
AlbertoSCQ

Iphone 3GS 5.1.1 recien hecho el downgrade de bb de ipad, me pierde la señal, ayuda

    Recommended Posts

    Hola, estos dias tras las noticia de que se podia bajar el baseband del ipad a 5.16.05 (en mi caso) decidí arreglar mi "pisapapeles", el caso es que todo fue perfecto y a la primera, reinicié y ya tenia el baseband en 5.16.05 y activé el telefono normalmente con el itunes y el menu del movil al arrancar por primera vez y mi tarjeta original de Movistar, el caso que a las dos horas de estar con el perdió la señal, no se como antes que se reiniciaba continuamente y se volvia loco, ahora es solo un segundo o dos que pierde la cobertura y luego vuelve o no, casi siempre es que si, que debo hacer? meterle cydia y liberarlo o algo?

    El movil ahora mismo esta asi:

    Versión: 5.1.1 (9B206)

    Operador: Movistar 12.0

    Modelo: MC131B

    Firmware 05.16.05

    No tiene cydia ni ninguna aplicacion a mayores de las que trae la version 5.1.1 Original, espero vuestra ayuda compañeros, gracias

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×