Saltar al contenido
  • 0
Conéctate para seguir esto  
sibila

PROBLEMAS CON EL VOLUMEN i4

    Pregunta

    Buenas a todo el mundo !!!

    Seguro que lo que voy a preguntar es una "melonada" y mas de uno me sacará los colores...

    Tengo un problema con el volumen de mi iPhone 4... no puedo escuchar nada de lo que tengo almacenado como mi música o los podcast, tampoco las aplicaciones de radio on-line.

    Aparece la barra de progreso de volumen cuando intento acceder a lo antes indicado pero desaparece de repente aunque el archivo sigue avanzando....se me queda cara de gilipollas !!

    Por cierto... se escucha perfectamente el timbre de llamada o las alertas de notificaciones ....

    En fin !!

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    9 respuestas a esta pregunta

    Recommended Posts

    • 0

    ????

    Ya estoy colorá !!!, podrías explicarmelo como para alguien con Baby escolar???? ( Bueno no, esos ya viene con un iPad debajo del brazo !!!

    Gracias por adelantado

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Tengo exactamente el mismo problema que el compañero que escribe.

    De hecho seguí los pasos de RESTAURAR y demás...

    Sigue la misma cosa... aparece yd esaparece la barra del sonido en las aplicaciónes video y música, sean desde el cel o desde la net.

    Aquí viene lo extraño:

    Cuando lo conecto al ordenador via USB (DELL XPS) suena y puedo ver videos a la perfección, en el momento q lo desconecto vuelve a dar el error...

    No se que mas hacer, alguien sabe?

    Editado el por mavilesq

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    hola amigos...

    hoy me acaba de pasar exactamente lo mismo

    lo raro es q cuando conecto el auricular la musica si se escucha!!!!!

    lo desconecto y naaa

    de rato en rato aparece la barra de volumen pero despues desaparece y no se puede escuchar naaa

    ni juego, ni musica ni radios on-line

    estoy un poco preocupado por q no se q pasa

    alguien tiene la solucion

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    Hola a todos, aprovecho este hilo ya que he puesto otro hace dias y no he tenido ninguna respuesta, lo mio es que el volumen es muy bajo en todo, con respecto a otros iphones de amigos, tengo un 4, con 5.1.1 y jb, he intentado bajar apps para aumentar el volumen y nada, el volumen no sube, he intentado todo y parece que no hay nada al respecto, estara sucio el altavoz? ya lo intentado limpiar tbn, una pena.

    lo otro es el auricular, cuando pongo el auricular a fondo solo se escucha un lado, si lo quito un poco suenan los dos, pero se sale porque no esta puesto a fondo, deberia cambiarlo ? me voy de vacas y quisiera llevarlo bien para escuchar radio con o sin auriculares .

    gracias ! y perdon por meterme en este hilo con otra consulta !

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    • 0

    gracias astroworld, ya no esta en garantia, lo tengo desde 2010, lo tuve en orange,gracias al foro lo pude liberar hace 1 mes, gracias a georgev y sus tutoriales hice el jb, y ahora estoy enganchado al tuneo y esas cosas, pero estos dos problemillas me tienen loco, ya he llamado y me lo cambian por 30 euros en madrid cualquiera de las dos cosas, auricular o altavoz,pero lo del altavoz me suena mas a suciedad o volumne, he bajado el boost y nada, no hay ningun truco para aumentar volumen y que se note ? tal como desbloquear el volumen restringido ?

    gracias de nuevo.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    • Contenido similar

      • Por sdaneri
        Hola A todos!! Tengo un serio problema con mi iPhone 6S Plus..desde que lo actualice con el IOS 11 (ahora ya tengo la ultima versión) mi móvil cada vez va más lento y a generalmente se queda como pegado o estancado un ratin antes de reaccionar. Tarda mucho para abrir las apps, los correos, las fotos, la cámara, escribir y borrar, buscar, es decir tarda muchísimo hasta en las cosas más simples y básicas. 
        Ya no sé que hacer? Alguna sugerencia? Les ha pasado lo mismo? La opción de resetarlo la verdad lo estoy dejando de última alternativa...AYUDA POR FAVOR!! 
        gracias 
      • Por moctezuma.993
        muy buenas a todos, escribo por lo siguiente:
        Desde hace aproximadamente un mes, las notificaciones push ya sea whatsapp, twitter, facebook, intagram, snapchat NO me están llegando, tengo que entrar en las app para que me entren las notificaciones. me pregunto si a alguien le ha pasado y lo ha solucionado de alguna manera. Tengo todo activo para las notificaciones y mi proveedor de servicio es AT&T
         
        muchisimas gracias
         
      • Por GuadalupeR
        Hola a todos! es la primera vez que entro en este foro, quería preguntaos si alguien sabe algo de los problemas que se rumorean acerca de los problemas de cobertura de los nuevos Iphone 7 al quitar el modo avión, os ha pasado a alguien?? Tengo el móvil desde el pasado mes de noviembre y me ha pasado...pero eso no es lo peor, después de seguir todos los pasos del soporte técnico de Apple, de contactar 3 veces por teléfono con diferentes técnicos, mi súper Iphone se ha quedado bloqueado!!! Ya tengo una cita para el próximo sábado en una Apple Store...estoy un poco desquiciada con el tema, me parece muy fuerte!!! 
      • Por Griescu
        Muy buenas. Os cuento mi problema:
        Tengo tres routers en casa a modo, dos de ellos, de repetidores wifi. El caso es que uno de ellos le ha dado, de un tiempo hacia aquí, por no querer conectar con ningún producto apple (ni iphone, ni ipad, ni mac) pero el cabrón de él sí conecta con android y con windows.
        He probao de todo, desde resetear el router hasta dejar la wifi abierta, sin contraseña. Y nada.
        Resumo:
        1) Router conecta con dispositivos.
        2) Router deja de conectar solo con dispositivos de manzana, con android-microsoft sí.
        3) En IOS 10 sale el error "No hay conexión a internet".
        4) No funciona ni reseteo del router, ni reinicio.
        Modelo router: NU-GNR75
        Ayuda.
      • Por ireturnfrommars
        No puedo conectarme a ningun wifi, me aparece la lista, pero pongo el pass, pero no entra nunca ni conecta, alguna solucion...?
        les agradecere la ayuda
    ×