Saltar al contenido
Conéctate para seguir esto  
Ricardoast

Problema con 3gs.

    Recommended Posts

    Bueno mi caso es el siguiente,me compre un 3gs sin activar,le hice el jail con sn0wbreeze y lo active hata ahi todo bien,luego en cydia agregue las fuentes para liberarlo con ultrasn0w fixe y ultrasn0w todo correcto,el caso es,q el iphone se conecta al wifi navega y todo genial pero me dice q no hay sim insertada no la detecta o no se q le pasa,desinstale el ultra lo volvi a instalar etc y nada se pone un cachin sin servicio luego buscando y luego salta el aviso no hay tarjeta sim insertada y donde tendria q poner el nombre del operador me pone sin sim,a ver si tiene solucion si no para la basura q se va,esta en 5.1.1 y la bb es la 6.15,un saludo y gracias.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    ok,ya tope ahora una tuto muy guay,voy a hacerselo y te cuento,otra cosina en la tuto esta en un 4.1 me parece,yo estoy en 5.1.1 si le bajo la bb con la ultima version de redsn0w y conservo mi 5.1.1 servira igualmente o tengo q bajar a 4?¿

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×