Saltar al contenido
  • 0
Conéctate para seguir esto  
Chufi

No funciona 'Mail'

    Pregunta

    Pues eso, que no me funciona la aplicación 'Mail'. Al pulsar sobre el icono hace el amago de querer entrar pero no llega a correr la aplicación, se me sale como cuando se instala una aplicación vía SSH y no tiene los permisos adecuados.

    No me llamaría la atención si no fuese porque es un iPhone3G de origen italiano con firm original 2.0, al que todavía no le he hecho el Jailbreak. Lo único que hice ha sido restaurar de una copia de seguridad que tenía en iTunes.

    Probé a actualizarlo a la 2.1 oficial, y sigue sucediendo lo mismo. ¿Alguien me puede dar luz sobre lo que puede ocurrir?

    Saludos.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    4 respuestas a esta pregunta

    Recommended Posts

    • 0

    Hola a tod@s, ayer recibi un blanquito Italiano para mi mujer y al configurarlo actualice a la 2.1 y contrate un plan de datos iphone de 15 € en movistar (ya os explicare el porque de esto), pues bueno, hago la actualizacion y cuando voy a probar el mail, me dice lo mismo, que no puede, llamo a Movistar y me dicen que todo esta correcto, pero... que hay un problema con las redes de datos del Iphone y que quedaran solucionadas en unas horas.

    Yo lo que hice fue cambiar las tarjetas de mi negrito al blanco y comenzaron a funcionar los dos perfectos asi pues las intercambie de nuevo y ya estan operativos.

    En fin creo que la respuesta fue que ayer no funcionaba bien las lineas de datos del Iphone de Movistar.

    Gracias a tod@s.

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Crear una cuenta o conéctate para comentar

    Necesitas ser usuario para poder dejar un comentario

    Crear una cuenta

    Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

    Registrar una nueva cuenta

    Conectarse

    ¿Ya tienes una cuenta? Conéctate aquí.

    Conéctate ahora

    Conéctate para seguir esto  

    ×